好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

大智慧的四个涨停指标 (用法说明)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2010-06-26 10:12:24
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:10.0 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

大智慧的四个涨停指标 (用法说明)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:大智慧的四个涨停指标 (用法说明)

主图:指标一:
MA5:MA(CLOSE,5),LINETHICK1,colorFFFFFF;MA10:MA(CLOSE,10),LINETHICK1,color00FFFF;
MA21:MA(CLOSE,21),LINETHICK1,color00FF00;MA30:MA(CLOSE,30),LINETHICK1,colorFF00FF;
MA60:MA(CLOSE,60),LINETHICK1,color0000FF;MA120:MA(CLOSE,120),LINETHICK1,colorFFFF00;
买线:EMA(CLOSE,2),color000001;卖线:EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42),POINTDOT,color000001;
bBUY:=CROSS(买线,卖线);SEL:=CROSS(卖线,买线);DRAWTEXT(bBUY,(LOW
* 0.99),'Ψ'),LINETHICK3,colorF00FF0;
DRAWTEXT(SEL,(HIGH *
1.01),'◎'),LINETHICK3,colorFFFFFF;
STICKLINE((买线 >=
卖线),LOW,HIGH,0.1,0),color0000FF;
STICKLINE((买线 >=
卖线),CLOSE,OPEN,5,0),color0000AA;
STICKLINE((买线 >=
卖线),CLOSE,OPEN,3,0),color0000CC;
STICKLINE((买线 >=
卖线),CLOSE,OPEN,2,0),color0000DD;
STICKLINE((买线 >=
卖线),CLOSE,OPEN,1,0),color0000FF;
STICKLINE((买线 <
卖线),CLOSE,OPEN,1,0),colorFFFF00;
STICKLINE((买线 <
卖线),CLOSE,OPEN,2,0),colorDDDD00;
STICKLINE((买线 <
卖线),CLOSE,OPEN,3,0),colorCCCC00;
STICKLINE((买线 <
卖线),CLOSE,OPEN,5,0),colorAAAA00;
STICKLINE((买线 <
卖线),LOW,HIGH,0.1,0),colorFFFF00;
STICKLINE((CROSS(买线,卖线) OR
CROSS(卖线,买线)),LOW,HIGH,0.1,0),color00FFFF;
STICKLINE((CROSS(买线,卖线) OR
CROSS(卖线,买线)),OPEN,CLOSE,5,0),color00AAAA;
STICKLINE((CROSS(买线,卖线) OR
CROSS(卖线,买线)),OPEN,CLOSE,3,0),color00CCCC;
STICKLINE((CROSS(买线,卖线) OR
CROSS(卖线,买线)),OPEN,CLOSE,2,0),color00DDDD;
STICKLINE((CROSS(买线,卖线) OR
CROSS(卖线,买线)),OPEN,CLOSE,1,0),color00FFFF;

副图:
指标二:
DSLX:((CLOSE/INDEXC)*10000),ColorFFFFFF;DSLXMA1:MA(DSLX,5),Color0000FF;
DSLXMA2:MA(DSLX,10),Color00FF00;
DSLXMA3:=MA(DSLX,0);DSLXMA4:=MA(DSLX,0);

指标三:
A4:=MA(CLOSE,20);A5:=(CLOSE > MA(CLOSE,5));
A6:=(MA(CLOSE,5) >
MA(CLOSE,10));
A7:=(CLOSE > MA(CLOSE,10));A8:=(MA(CLOSE,5) >
MA(CLOSE,20));
A9:=(CLOSE > MA(CLOSE,20));A10:=REF(A4,1);
A11:=(A4 >
A10);AVX:(((((IF(A5,10,(0 - 10)) + IF(A6,10,(0 - 10))) + IF
(A7,10,(0 - 10)))
+ IF(A8,10,(0 - 10))) + IF(A9,10,(0 - 10))) + IF
(A11,10,(0 -
10))),Color0000FF;AVX零轴:0,Color00FFFF;

指标四:
PW:=((VOL * (CLOSE - OPEN)) / (CLOSE + OPEN));
PW1:=EMA(((VOL * (CLOSE -
OPEN)) / (CLOSE +
OPEN)),38);
ME:EMA(PW1,8),COLORSTICK,ColorFFFFFF;ME1:MA(ME,3),
coloryellow;ME2:MA(ME,10),ColorFF00FF;

指标一用法:
见下面第五个图----2364405

指标二的用法:
a 由于与移动平均线使用相仿,则白 红 绿 三线形成多头排列时可以考虑介入,当绿线压制红线,红线压制白线时,则为空头排列,这种股票对于一般投资者来说不宜介入。
b 当三条线在低位粘连时,该股往往处于盘局,此时宜观望,不急于介入,待其真正沟头向上时再考虑不迟。
c 在上攻过程中,白线有两日在红线下运行考虑减仓,破绿线离场。
d 对于强庄股,当价5日领先达到100时,则意味着随后会有相对高点出现,宜结合成交量考虑出货。

指标三的用法:
波段不同于波浪理念,它强调的是获利的机会和作空的幅度。在一支股票上涨趋势没有被打破的时候,不理会短线的震仓,获取最大的收益;相反在下跌趋势形成时尽快的离场,不参与调整,最终实现利润最大化。
该指标的基本原理是以量价关系为基础,通过每日成交量和价格的变动来确定主力是否具备足够的出货条件。
1 AVX位于0轴之下,观望;上穿0开始关注;升至60若股价继续保持强势,AVX拉出平线为明确持股待沽信号,应坚定持股信心。
2 AVX调头向下破0轴,应警惕,不破0轴或下破后第二日迅速返回。则为主力震仓行为,可持有。
3 AVX下破0轴无勾头向上迹像,应出局,以保存利润。此时说明这一上升波段已结束,股价将出现回落整理。

指标四的用法:
ME指标反映市场多空双方较量的状态,如ME由蓝变红,反映空头势力减弱,多头占主要地位。ME和股价同步上行,后市仍有上涨空间;ME和股价同步下行,意味着后市仍有下跌空间。别外股价第二次创出新高。但ME没有创新高,出现ME二次冲高背驰,表示多头能量不足,股价一般将回落。用法上,稳建投资者,可在多头占主导的市场中选择入市点,即ME为红才入市,ME变蓝或ME二次冲高背驰时,提高警惕,随时准备出局。
 


 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
大智慧的四个涨停指标 (用法说明)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!