好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 飞狐股票公式

赚个够-(98%,大盘已经向底部靠近 源码)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2010-06-08 08:56:58
  • 公式评级:
  • 公式类型:飞狐股票公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

赚个够-(98%,大盘已经向底部靠近 源码)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:赚个够-(98%,大盘已经向底部靠近 源码)

Var1B:=CLOSE/MA(CLOSE,40)*100 < 78;
Var2B:=CLOSE/MA(CLOSE,60)*100 < 74;
Var3B:=HIGH > LOW*1.051;
Var4B:=Var3B AND COUNT(Var3B,5) > 1;
var5B:=Var4B AND (Var1B OR Var2B);
Xar1:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);
Xar2:=(CLOSE-xar1)/xar1*100+30-(REF(HIGH,13)/CLOSE-1.35)*100;
Xar3:=(CLOSE-ref(CLOSE,5))/CLOSE*100<-9;
当前获利:=WINNER(CLOSE);
大盘涨跌:=ema((INDEXC-ma(INDEXC,10))/INDEXC*100,14)<-4.9;
换手率:=(ma(v,5)-VOL)/CAPITAL*100<0.8;
量能变化:=(vol-MA(vol,21))/vol*100;
买入信号:=大盘涨跌 AND Xar3 AND 当前获利<0.12 AND
换手率 AND 量能变化>18;
AXXY:=大盘涨跌 AND Xar3 AND 当前获利<0.12 AND
换手率 AND 量能变化>18 and var5B;
Var1:=MA(CLOSE,13);
Var2:=MA(CLOSE,27);
Var3:=(Var1-CLOSE)/CLOSE>2/100;
Var4:=(Var2-Var1)/Var1>0.030;
Var5:=LLV(CLOSE,32)=LLV(CLOSE,119);
var6:=Var3 AND Var4 AND Var5 ;
Var1a:=INDEXC;
Var2a:=MA(Var1a,6);
Var3a:=MA(Var1a,24);
Var4a:=MA(Var1a,32);
Var5a:=MA(Var1a,62);
Var6a:=MA(Var1a,105);
Var7a:=Var5a<REF(Var5a,1) AND Var6a<REF(Var6a,1) AND Var5a<Var6a*0.98;
Var8a:=Var4a>Var2a*1.115 AND Var3a>Var2a*1.095;
Var9a:=Var2a>Var1a*0.96;
var6 and Var7a AND Var8a AND Var9a AND CLOSE/COST(8)<=0.790 AND
(CLOSE>OPEN OR CLOSE<OPEN) AND (REF(CLOSE,1)>REF(OPEN,1) OR
REF(CLOSE,1)<REF(OPEN,1)) OR AXXY;
 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
赚个够-(98%,大盘已经向底部靠近 源码)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!