好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

会员专用-(附图源码)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2010-06-07 10:17:03
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:5.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

会员专用-(附图源码)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:会员专用-(附图源码)

Var1:=REF(CLOSE,2);
会员专用: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100,COLORFFAA66;
Var2:=REF(CLOSE,1);
Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;
极品逃亡: IF(会员专用< REF(会员专用,1) AND 会员专用>79,会员专用,0);
DRAWTEXT(极品逃亡 ,70 ,'★<-极品逃亡'),coloryellow,linethick1;
DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C=1.01,L-L*0.02,'★<--极品绝底初现'),linethick1;
DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,'★<--极品绝底'),colorblue, linethick1;
q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
q3:=SMA(q2, 9, 1);
q4:=SMA(q3, 3, 1);
特殊会员专用:3*q3-2*q4,colorwhite,linethick2;
q8:=HHVBARS(HIGH, 50);
q10:=(CLOSE-REF(OPEN, q8))/REF(OPEN, q8)*100;
跨越:EMA(q3, 3),colorred;
DRAWTEXT(CROSS(特殊会员专用, 8) AND q10<-13,20,'*大底来'),coloryellow,linethick5;
DRAWTEXT(CROSS(特殊会员专用, 93) AND q10<-13,40,'*大底'),linethick5;
DRAWTEXT(CROSS(跨越, 特殊会员专用) AND REF(特殊会员专用,1)>80, REF(特殊会员专用,3), '*顶'),colorred,linethick5;
Var12:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;
机构做空能量线: SMA(Var12,3,1),colorgreen,linethick2;
大底来: 0,POINTDOT;
大底: 0,POINTDOT;
DRAWTEXT(CROSS(跨越,机构做空能量线) ,大底+40,'进入强势区域'),coloryellow,linethick1;
DRAWTEXT(CROSS(特殊会员专用,跨越) ,大底+20,'进入拉升区域'),linethick1;
DRAWTEXT(CROSS(跨越,特殊会员专用) ,大底+70,'注意调整'),COLORFFAA66,linethick1;
●注意买入点: DRAWTEXT(REF(CROSS(机构做空能量线,跨越),25) AND 机构做空能量线>1.005*跨越,跨越,'●<-注意买入点'),colorblue,linethick1;
★逢低买入: DRAWTEXT(REF(CROSS(跨越,特殊会员专用),82) AND 跨越>1.3*特殊会员专用,特殊会员专用,'★<<-逢低买入'),linethick1;
★低买: DRAWTEXT(REF(CROSS(特殊会员专用,跨越),1) AND 特殊会员专用>1.3*跨越,跨越,'★低买'),colorred,linethick1;
 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
会员专用-(附图源码)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!