好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

爆点副图/选股指标 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2020-02-14 09:24:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

爆点副图/选股指标 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:爆点副图/选股指标 通达信 贴图

很好的抄底指标--抄底爆点


急速超跌:=(C-MA(C,34))/MA(C,34)*100<-14;{34日乖离率}
当日收阳:=(H-L)/L>0.07{当天振幅大于7%}
AND (C-O)/O>0.07{当天的K线实体长度大于7%}
AND C/REF(C,1)>1.05{当日涨幅超过5%};
枯木逢春:急速超跌 AND 当日收阳 ;
I枯木逢春:STICKLINE(枯木逢春,0,99,4,1),COLORGREEN;
DRAWTEXT(枯木逢春,98,' 枯木逢春97.36%'),COLORGREEN;
爆点:LLV(L,3)=LLV(L,60) AND C/REF(C,1)>=1.04; {爆点 60.64%}
XL3:(C-EMA(C,21))/EMA(C,21)*100;
爆破:CROSS(XL3,-20);{爆破}
爆炸:LLV(L,3)=LLV(L,120) AND C/REF(C,1)>=1.06; {爆炸}
XL6:(C-MA(C,24))/MA(C,24)*100;
启爆:CROSS(XL6,-20);{启爆}
I爆破:STICKLINE(爆破>0,0,70,2,0),COLORRED;
DRAWTEXT(爆破,68,' 爆破86.91'),COLORRED;
I启爆:STICKLINE(启爆>0,0,52,2,0),COLORLIRED;
DRAWTEXT(启爆,51,' 启爆81.97%'),COLORLIRED;
I爆点:STICKLINE(爆点>0,0,20,2,0),COLORLIGRAY;{橙色}
DRAWTEXT(FILTER(爆点,5),18,' 爆点60.64%'),COLORLIGRAY;
0;


爆点副图/选股指标 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!