好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

空鸟绝挂副图指标 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2020-01-15 08:10:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:9.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

空鸟绝挂副图指标 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:空鸟绝挂副图指标 通达信 贴图

趋势顶底指标是一个左侧交易指标,注意与主图指标配合使用!

QSDD的运用的几个要点!
1.最好选择在底部区域中的股票!低位要高换手和量能的配合最完美!如果QSDD发出底部信号的话更好!如果没有,一定要灰色线最好是在底部区域出现拐头向上迹象!
2.明确自己的运用QSDD指标的思路!你到底是短,中,长中的哪一种如果短线严格按灰色线做!如果做中线结合黄红2线做!
3.QSDD顶部信号出现!一定要跑!特别是灰黄2线拐头明显向下!你千万别忧郁,坚决出局!即使后面有拉升后面的钱不是你该赚的!
4.最好用日线看QSDD指标!当然结合小时线运用也未尝不可!

趋势顶底QSDD用法:
⑴:不管什么周期,只要(中线上穿长线)即可买入。
⑵:不管什么周期,只要(中线下穿长线)或(短线下穿80)即刻卖出。
二:研判大盘趋势(月线)
⑴:当月线的长线、中线、短线趋势向下,(则长期看空),而中线上穿长线,(则长期看多)。
⑵:当月线还没有调整到位,后周期的所有行情都将是反弹,而反弹力度
三:研判大盘趋势(周线)
⑴:当周线的长线、中线、短线趋势向下,(则中期看空),而中线上穿长线,(则中期看多)。
⑵:当周线还没有调整到位,后周期的所有行情都将是反弹,而反弹力度的大小就要看日线了。
⑶:当周线的走势出现钝化,说明它在等月线,因为月线的调整还没到位,一旦到位就会形成突破。
四:研判大盘趋势(日线)
⑴:当日线的长线、中线、短线趋势向下,(则短期看空),而中线上穿长线,(则短期看多)。
⑵:当日线还没有调整到位,后周期的所有行情都将是反弹,而反弹力度的大小就要看分钟线了。
⑶:当日线的走势出现钝化,说明它在等周线,因为周线的调整还没到位,一旦到位就会形成突破

QSDD要点:

1、短期线从0线向上金叉中期线是展开反弹的先锋信号。
2、短期线从0线向上金叉长期线是反弹延续的行进号。
3、中期线从20线以下向上金叉长期线是展开一个有力度反弹的冲锋号。
4、短期线高位80线向下杀穿长期线是一轮暴跌展开的先锋号。
5、中期线从高位80线向下杀穿长期线是一轮暴跌的主跌浪开始的冲锋号。
 

关注股票QSDD各个指标线处于什么状态就可以了。当某一天发现短期线金叉中期线时,引起重视,这是可能出先反弹的先锋号。在随后发生短期线金叉长期线了,那要准备抓买点了。当中期线金叉长期线的信号一出,就结合其他指标研判买点,做“呆子”买进也没错 。中期线金叉长期线是有力度反弹的冲锋号,值得一试,只要是主动性金叉,就一定成功。


QSDD作为一个辅助指标应与操盘线结合使用。用法的要点如下:
1) 3条曲线的多空头排列,类似均线系统,可以确认BS点买卖信号。
2) 3条曲线的方向分别表明了当前股价的短中长期运动趋势。
3) 3条曲线的位置,超买超卖现象类似摆动指标(20以下为超卖,80以上超买)。某些情况下有底部、抄底买点和风险区域信号提示,方便用户了解当前股价状态。
4) 中长期曲线的顶底部背离特征,用法类似传统指标。

(用此一指标配合做中长线:首先还是要确定趋势,只有在趋势的配合出现的金叉才会有效,而买卖的时候必须要有B点的配合)

内容添加:
1、长期趋势线决定了该股的长期走势,只要长期趋势线不扭头向下,趋势就不会破坏,在这个过程中,要选择短期趋势回调的时候再买入为最妥当。
2、当底部出现绿色方块的时候,并不是最佳的介入时机,它仅仅代表目前股价已经超跌并处于底部区域,但是并不表示已经是最低点;低点之后往往还有最低点。所以,这个时候,我们可以关注,但还是最好等中期趋势线调整到位再介入。
相反,顶部出现红框的时候也是同样的使用方法,不要一看见就立马卖掉 股票。一般的,当出现红色方框的时候,我们不要再去买 股票,但也不要就立即卖出自己手中的 股票。
3、当长期趋势线跌破90的时候,不要仅仅看见下跌就卖出,一般的要看是不是有效的跌破,正常情况下我们都选择三天有效突破。在强势行情下更要注意这一点。

顶部的红色区域和底部的蓝绿色区域用于用户识别股价走势的高低和超买超卖情况。最底部的绿色方块显示阶段性底部,出现的红点意味短线抄底信号;而顶部的红色方框表示阶段性头部区域提示用户要谨慎。他只是一个区域的提示,并不代表就是顶部或者底部,不一定非要执行操作.
红绿同时出现时的操作条件:
(1)趋势顶底指标底部区域出现绿色方框,意为个股出现底部信号;
(2)趋势顶底指标底部区域出现红色小方框,意为指标线短期线和中期线及长期线在底部区域发生金叉;
(3)三个交易日内操盘线日线发出B点买入信号;
 


 

VAR0:=(MA(((100 * (CLOSE - LLV(CLOSE,34))) / (HHV(HIGH,34) - LLV(LOW,34))),5) - 20);
VAR1:=(2 * ABS(VAR0));
VAR2:=(100 - ((100 - (3 * SMA((((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100),20,1))) + (2 * SMA(SMA((((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100),20,1),15,1))));
VAR3:=(100 - ((100 - (3 * SMA((((OPEN - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100),20,1))) + (2 * SMA(SMA((((OPEN - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100),20,1),15,1))));
VAR4:=(((HIGH + LOW) + CLOSE) / 3);
VAR5:=((VAR4 - MA(VAR4,10)) / (0.015 * AVEDEV(VAR4,10)));
VAR6:=((VAR4 - MA(VAR4,30)) / (0.015 * AVEDEV(VAR4,30)));
VAR7:=IF(((((VAR5 >= 150) AND (VAR5 < 200)) AND (VAR6 >= 150)) AND (VAR6 < 200)),10,0);
VAR8:=IF(((((VAR5 <= (0 - 150)) AND (VAR5 > (0 - 200))) AND (VAR6 <= (0 - 150))) AND (VAR6 > (0 - 200))),(0 - 10),VAR7);
VAR9:=(((CLOSE - MA(CLOSE,13)) / MA(CLOSE,13)) * 100);
VARA:=(100 - ABS(VAR9));
VARB:=((3 * SMA((((INDEXC - LLV(INDEXL,55)) / (HHV(INDEXH,55) - LLV(INDEXL,55))) * 100),20,1)) - (2 * SMA(SMA((((INDEXC - LLV(INDEXL,55)) / (HHV(INDEXH,55) - LLV(INDEXL,55))) * 100),20,1),15,1)));
VARC:=((3 * SMA((((INDEXO - LLV(INDEXL,55)) / (HHV(INDEXH,55) - LLV(INDEXL,55))) * 100),20,1)) - (2 * SMA(SMA((((INDEXO - LLV(INDEXL,55)) / (HHV(INDEXH,55) - LLV(INDEXL,55))) * 100),20,1),15,1)));
VARD:=(REF(LOW,1) * 0.9);
VARE:=(LOW * 0.9);
VARF:=(((VARE * VOL) + (VARD * (CAPITAL - VOL))) / CAPITAL);
VAR10:=EMA(VARF,30);
VAR11:=(VAR10 - CLOSE);
VAR12:=REF(CLOSE,1);
VAR13:=((SMA(MAX((CLOSE - VAR12),0),7,1) / SMA(ABS((CLOSE - VAR12)),7,1)) * 100);
VAR14:=((SMA(MAX((CLOSE - VAR12),0),13,1) / SMA(ABS((CLOSE - VAR12)),13,1)) * 100);
VAR15:=BARSCOUNT(CLOSE);
VAR16:=((SMA(MAX((CLOSE - REF(CLOSE,1)),0),6,1) / SMA(ABS((CLOSE - REF(CLOSE,1))),6,1)) * 100);
VAR17:=(((((0 - 100) * (HHV(HIGH,60) - CLOSE)) / (HHV(HIGH,60) - LLV(LOW,60))) + 50) * 2);
VAR18:=(((CLOSE - LLV(LOW,15)) / (HHV(HIGH,15) - LLV(LOW,15))) * 100);
VAR19:=((SMA(VAR18,4,1) - 50) * 2);
VAR1A:=SMA(VAR19,3,1);
VAR1B:=(((INDEXC - LLV(INDEXL,14)) / (HHV(INDEXH,14) - LLV(INDEXL,14))) * 100);
VAR1C:=SMA(VAR1B,4,1);
VAR1D:=SMA(VAR1C,3,1);
VAR1E:=(((HHV(HIGH,30) - CLOSE) / CLOSE) * 100);
VAR1F:=IF((((((((((VAR16 <= 25) AND (VAR17 < (0 - 95))) AND (VAR1E > 20)) AND (VAR1A < (0 - 30))) AND (VAR1D < 30)) AND (VAR11 >= (0 - 0.25))) AND (VAR13 < 22)) AND (VAR14 < 28)) AND (VAR15 > 50)),80,0);
VAR20:=IF((VARA < 90),VARA,100);
顶线:=IF((VAR0> 0),VAR0,0);
多方:=(0 - IF((VAR0 < 0),VAR1,0));
反弹:=VAR1F;
空方:=(IF((((VAR6 >= 200) AND (VAR5 >= 150)) OR CROSS(65,顶线)),15,IF(((VAR6 <= (0 - 200)) AND (VAR5 <= (0 - 150))),(0 - 15),VAR8)) + 65);
压力线:=((CLOSE > MA(CLOSE,20)) AND (MA(CLOSE,20) >= REF(MA(CLOSE,20),1)));
T1:=((CLOSE < MA(CLOSE,20)) AND (MA(CLOSE,20) < REF(MA(CLOSE,20),1)));
T2:=(((顶线 > 60) AND (空方 > 65)) AND (VAR20 = 100));
T3:=(((顶线 > 48) AND (空方 > 65)) AND (VAR20 < 100));
T4:=((多方 < (0 - 38)) AND (空方 < 65));
T5:=((反弹 > 50) AND (VAR20 < 90));
T6:=(((VAR2 > REF(VAR3,1)) AND (VOL > REF(VOL,1))) AND (CLOSE > REF(CLOSE,1)));
T7:=((((((VAR2 <= REF(VAR3,1)) AND (CLOSE < REF(CLOSE,1))) AND (空方 = 65)) AND (反弹 = 0)) AND (多方 >= REF(多方,1))) AND (VARB < REF(VARC,1)));
T8:=(AMOUNT / (100 * VOL));
VARAAA:=MA(T8,13);
CYC13:=MA(T8,34);
CYC34:=DMA(CLOSE,(VOL / CAPITAL));
CYCMAX:=(((CLOSE - VARAAA) / VARAAA) * 100);
CYS13:=(((CLOSE - CYC13) / CYC13) * 100);
CYS34:=(((CLOSE - CYC34) / CYC34) * 100);
超跌:=IF((CYCMAX <= (0 - 20)),42,0);
CYSMAX:=REF(CLOSE,1);
VA1:=((SMA(MAX((CLOSE - CYSMAX),0),7,1) / SMA(ABS((CLOSE - CYSMAX)),7,1)) * 100);
VA2:=((SMA(MAX((CLOSE - CYSMAX),0),13,1) / SMA(ABS((CLOSE - CYSMAX)),13,1)) * 100);
VA3:=BARSCOUNT(CLOSE);
VA4:=(((VA1 < 20) AND (VA2 < 25)) AND (VA3 > 50));
出宝剑红块买进:(VA4 * 60),LINETHICK4,COLOR10FFFF;
VAZ4:=(CLOSE-LLV(CLOSE,90))/(HHV(CLOSE,90)-LLV(CLOSE,90))*100;
VAZ24:=VAZ4=0;
STICKLINE(VAZ24>0,-3,-9,1,2),COLORRED,LINETHICK3 ;
VAZ25:=VAZ4=100;
STICKLINE(VAZ25>0,101,105,1,2),COLORGREEN,LINETHICK2;


空鸟绝挂副图指标 通达信 贴图

 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
空鸟绝挂副图指标 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!