好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

老鼠仓主图/副图指标 通达信 贴图 无未来 加密不限时

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-11-17 09:00:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:7.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

老鼠仓主图/副图指标 通达信 贴图 无未来 加密不限时介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:老鼠仓主图/副图指标 通达信 贴图 无未来 加密不限时

发个老鼠仓的指标,这个是我花了500元买来的有一个主图+副图,经过测试指标收盘后信号不消失.不漂移不后补.
主图可以看庄家何时进入,
副图可以选择何时开仓.出现B点就是买入信号,出现蓝色块就可以卖出止盈了.绿色的山是庄家在吸筹.红色的山是庄家在拉升.山越高力度越大


老鼠仓监控源码:
MA5:MA(C,5),COLORFFFFFF;
MA20:MA(C,20),COLORFF00FF;
MA60:MA(C,60),COLOR00FFFF;
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
RSV4:=(CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100;
短期B:=SMA(RSV1,3,1);
短期A:=SMA(短期B,3,1);
K4:=SMA(RSV4,8,1);
中期波段:=SMA(K4,3,1);
VV1:=SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1);
VV2:=SMA(VV1,3,1);
VV3:=3*VV1-2*VV2;
趋势:=EMA(VV3,3);
VV4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;
准备资金:=趋势<13;
开始建仓:=趋势<13 AND VV4>13;
VA1:=(CLOSE*2+HIGH+LOW)/4*10;
VA2:=EMA(VA1,13);
VA3:=EMA(VA1,34);
VA4:=VA2-VA3;
VA5:=EMA(VA4,5);
VA6:=2*(VA4-VA5)*5.5;
AAA:=VA6>=0 AND 趋势<13;
主力进场:=FILTER(AAA,5);
转折:=REF(中期波段,1)<REF(中期波段,2) AND 中期波段>REF(中期波段,1);
共振抄底:=EXIST(开始建仓,3) AND EXIST( 主力进场,1) AND 中期波段>REF(中期波段,1);
短线波段:=(EXIST(转折,2) AND 短期B>=短期A) OR (REF(短期B,1)<REF(短期A,1) AND 短期B>=短期A AND 中期波段>REF(中期波段,1));
ZT:=C>REF(C,1)*1.095;
DRAWTEXT(共振抄底,LOW-0.05,'抄底'),COLORRED;
DRAWTEXT(FILTER(短线波段,3),LOW-0.05,'鼠'),COLORYELLOW;
DRAWTEXT(主力进场,LOW-0.05,'庄进'),COLORFF00FF;


老鼠仓机密源码:
ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
ZCMZL:=MA(ZLCM+SHCM,13);{//市场筹码总量}
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天数}
ZSHJJ:=EMA(ZSHTL,89);{//散户警戒}
ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
ZJLRQD:=INTPART(ZZLKP-ZZLJJ);{//资金流入强度}
SH8:=EMA(ZSHTL,8);{好股票WWW.GOODGUPIAO.COM}
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
{散户筹码警戒}
STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,2,0),COLOR008000;
{顶部:(ZZLKP>75),COLORFFFFFF;}
{主力筹码警戒}
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,2,0),COLORFF00FF;
实心红柱:(ZZLJJ>REF(ZZLJJ,1))>0,COLORRED;
散筹因子:INTPART(ZSHTL),COLORCYAN,LINETHICK1;
主筹因子:INTPART(ZZLKP),COLORWHITE,LINETHICK1;

0,DOTLINE,COLORGRAY;
20,DOTLINE,COLORGRAY;
50,DOTLINE,COLORGRAY;
100,DOTLINE,COLORGRAY;
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
RSV4:=(CLOSE-LLV(LOW,89))/(HHV(HIGH,89)-LLV(LOW,89))*100;
短期B:=SMA(RSV1,3,1);
短期A:=SMA(短期B,3,1);
K4:=SMA(RSV4,8,1);
中期波段:SMA(K4,3,1),LINETHICK0,COLORWHITE;
VV1:=SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1);
VV2:=SMA(VV1,3,1);
VV3:=3*VV1-2*VV2;
趋势:=EMA(VV3,3);
VV4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;
准备资金:IF(趋势<13,1,0),LINETHICK0,COLORCYAN;
开始建仓:IF(趋势<13 AND VV4>13,1,0),LINETHICK0,COLORYELLOW;
VA1:=(CLOSE*2+HIGH+LOW)/4*10;
VA2:=EMA(VA1,13);
VA3:=EMA(VA1,34);
VA4:=VA2-VA3;
VA5:=EMA(VA4,5);
VA6:=2*(VA4-VA5)*5.5;
主力进场:IF(VA6>=0 AND 趋势<13,1,0),LINETHICK0,COLORFF00FF;
转折:=IF(REF(中期波段,1)<REF(中期波段,2) AND 中期波段>REF(中期波段,1),1,0);
先机共振抄底:IF(开始建仓=1 AND 主力进场=1 AND 中期波段>REF(中期波段,1),1,0),COLORRED,LINETHICK0;
短线波段:IF((转折=1 AND 短期B>=短期A) OR (REF(短期B,1)<REF(短期A,1) AND 短期B>=短期A AND 中期波段>REF(中期波段,1)),1,0),LINETHICK0,COLOR0080EF;{好股票WWW.GOODGUPIAO.COM}
STICKLINE(短期B>=短期A,短期A,REF(短期A,1),3,0),COLOR0080EF;
STICKLINE(短期B<短期A,短期A,REF(短期A,1),3,0),COLORFF6600;
DRAWICON(先机共振抄底=1,REF(短期A,1),1);
DRAWICON(短线波段=1 AND 先机共振抄底=0,REF(短期A,1),7);
SMA(K4,3,1),COLORGREEN,LINETHICK3; IF(中期波段>REF(中期波段,1),中期波段,DRAWNULL),LINETHICK3,COLORRED;
STICKLINE(准备资金=1,3,-2,5,0),COLORCYAN;
STICKLINE(开始建仓=1,10,-2,5,0),COLORYELLOW;
STICKLINE(主力进场=1 AND 开始建仓=1,6,-2,5,0),COLORFF00FF;

老鼠仓主图/副图指标 通达信 贴图 无未来 加密不限时

老鼠仓主图/副图指标 通达信 贴图 无未来 加密不限时

老鼠仓主图/副图指标 通达信 贴图 无未来 加密不限时


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
老鼠仓主图/副图指标 通达信 贴图 无未来 加密不限时下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!