好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

低位首板金柱副图指标 源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-11-09 09:01:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:4.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

低位首板金柱副图指标 源码 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:低位首板金柱副图指标 源码 通达信 贴图

低位首板金柱副图指标 源码 通达信 贴图

低位首板金柱副图指标 源码 通达信 贴图



A:=C/REF(C,1)>1.048 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,12));

首板:FILTER(A,28)*100000;

VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,-1,-1),COLOR00C0C0;

VOLUME:VOL,VOLSTICK;

倍量:VOL>=REF(V,1)*1.90 AND C>REF(C,1),NODRAW,COLORYELLOW;

低量:VOL<REF(LLV(VOL,13),1),NODRAW,COLORGREEN;

地量:VOL<REF(LLV(VOL,100),1),NODRAW,COLORMAGENTA;

平量:ABS(VOL-HHV(REF(VOL,1),5))/HHV(REF(VOL,1),5)<=0.03 OR ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.03,NODRAW,COLORWHITE;

倍缩:VOL<=REF(V,1)*0.5,NODRAW,COLORRED;

梯量:COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3,NODRAW,COLOR824173;

缩量涨:COUNT(C>REF(C,1),2)=2 AND COUNT(V<REF(V,1),2)=2,NODRAW,COLORLIBLUE;

STICKLINE(倍量,0,V,1,0),COLORYELLOW;

STICKLINE(低量,0,V,1,0),COLORGREEN;

STICKLINE(地量,0,V,1,0),COLORMAGENTA;

STICKLINE(平量,0,V,1,0),COLORWHITE;

STICKLINE(倍缩,0,V,1,0),COLORRED;

STICKLINE(梯量,0,V,1,0),COLOR824173;

STICKLINE(缩量涨,0,V,1,0),COLORLIBLUE;

黄金柱: DRAWICON(LLV(L,3)>REF(L,3) AND HHV(V,3)<REF(V,3) AND

REF(C,3)>REF(O,3) AND REF(V,3)>2*REF(V,4),0,1);

流通〖亿〗:CAPITAL/1000000,LINETHICK0;

内外比:DYNAINFO(51),COLORYELLOW,NODRAW;

单日量比:V/REF(V,1),COLORWHITE,NODRAW;

五日量比:V/(REF(MA(V,5),1)/240*FROMOPEN),COLORYELLOW,NODRAW;

换手:VOL*10000/FINANCE(7);

十日换手:SUM(换手,10);

二十日换手:SUM(换手,20);

MAVOL1:MA(VOLUME,M1);

MAVOL2:MA(VOLUME,M2);


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!