好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

分时资金分时副图指标 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-09-10 09:39:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

分时资金分时副图指标 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:分时资金分时副图指标 通达信 贴图

分时看红线在上边就可以了两者的距离越大越容易涨停,早盘半个小时最准,今天涨停板卖了又买个又是涨停


A1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL/CAPITAL*100,IF(CLOSE<REF(CLOSE,1),-VOL/CAPITAL*100,0)),0);
成交额:=V*C/100,NODRAW;{万元}
A2:=SUM((IF(((成交额/8>20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);
A3:=SUM((IF(((成交额/8>20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);
A4:=SUM((IF(((成交额/8<20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);
A5:=SUM((IF(((成交额/8<20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);
A6:=((A2+A3)+A4)+A5;{好股票WWW.GOODGUPIAO.COM}
A7:=IF((ISLASTBAR),((100*A2)/A6),0);
A8:=IF((ISLASTBAR),((100*A3)/A6),0);
A9:=IF((ISLASTBAR),((100*A4)/A6),0);
A10:=IF((ISLASTBAR),((100*A5)/A6),0);
增减仓%:A1;
机构买盘:(A2),LINETHICK1,COLORRED;
机构卖盘:(A3),LINETHICK1,COLORGREEN;
机构进出:机构买盘-机构卖盘,NODRAW;
散户买盘:(A4),COLORYELLOW,NODRAW;
散户卖盘:(A5),COLORWHITE,NODRAW;
Z1:=MAX(A2,A3);
Z2:=MAX(Z1,A4);
Z3:=MAX(Z2,A5);
DRAWTEXT(ISLASTBAR AND C,Z3*4/5,' 机构买盘'),COLORRED,NODRAW;
DRAWTEXT(ISLASTBAR AND C,Z3*3/5,' 机构卖盘'),COLORGREEN,NODRAW;
DRAWTEXT(ISLASTBAR AND C,Z3*2/5,' 散户买盘'),COLORYELLOW,NODRAW;
DRAWTEXT(ISLASTBAR AND C,Z3*1/5,' 散户卖盘'),COLORWHITE,NODRAW;


分时资金分时副图指标 通达信 贴图

分时资金分时副图指标 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
分时资金分时副图指标 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!