好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

闹龙宫副图/选股指标 源码 通达信 贴图 无未来 无偏移

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-05-03 08:03:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐1

闹龙宫副图/选股指标 源码 通达信 贴图 无未来 无偏移介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:闹龙宫副图/选股指标 源码 通达信 贴图 无未来 无偏移

庆五一隆重推出:闹龙宫付图/选股(指标/源码 副图/选股 通达信 贴图)无未来 无偏移
稳健投入闹龙宫,入龙宫睡好觉。
非常直观的付图青色线可以结合自身经验和大盘环境进行底部综合判断,依此操作盈亏自负。


LOWV:=LLV(LOW,18);
HIGHV:=HHV(HIGH,18);
RSVM:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,7);
KMM:EMA(RSVM,5),COLORWHITE;DMM:MA(KMM,9),COLORYELLOW;
DRAWBAND(KMM,RGB(150,140,140),DMM,RGB(0,40,170));
PMM:=(C-MA(C,5))*100/MA(C,5);
超买:IF(KMM>=80,KMM,90),COLOR4080FF;
危险:IF(KMM>=85,KMM,90),COLORMAGENTA;
超卖:IF(KMM<10,KMM,3),COLORCYAN,LINETHICK2;

VAR21:=(HIGH+LOW+CLOSE)/3; VAR22:=(VAR21-MA(VAR21,14))/(0.015*AVEDEV(VAR21,14));
VAR23:=(VAR21-MA(VAR21,70))/(0.015*AVEDEV(VAR21,70)); VAR24:=IF(VAR22>=160 AND VAR22<210 AND VAR23>=160 AND VAR23<210,10,0);
VAR25:=IF(VAR22<=-160 AND VAR22>-210 AND VAR23<=-160 AND VAR23>-200,-10,VAR24);
上下:IF(VAR23<=-210 AND VAR22<=-160,-30,VAR25)+50,COLORGREEN,LINETHICK2;
DRAWTEXT(FILTER(KMM<13 AND 上下=20 AND REF(C<O,1) AND C<REF(C,1)*1.04,5),KMM+8,'闹龙宫'),COLORYELLOW;


闹龙宫副图/选股指标 源码 通达信 贴图 无未来 无偏移


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
闹龙宫副图/选股指标 源码 通达信 贴图 无未来 无偏移下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!