好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺底部买点副图指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-04-11 10:29:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺底部买点副图指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺底部买点副图指标

指示股价的低点位置,属于抄底指标,卖点需要自己把握。

周期:=15;过滤:=8;
选股1:=-26;抄底:=-40;红鸟庄家抄底王:0,COLORFF00FF,POINTDOT;
VAR2:=MA(CLOSE,5);
VAR3:=MA(CLOSE,10);
VAR4:=MA(CLOSE,20);
VAR5:=MA(CLOSE,30);
VAR6:=(VAR2+VAR3+VAR4+VAR5)/(4);
VAR7:=((VAR6-REF(VAR6,周期))/(REF(VAR6,周期)))*(100);
VAR8:=((VAR6-REF(VAR6,周期))/(REF(VAR6,周期)))*(100);
VAR9:=EMA(VAR7,过滤);
红包:IF((TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01),10,(-5)),COLOR00FF00;
反转:STICKLINE(VAR9>1*REF(VAR9, 1), VAR7, 0, 5, 0), COLOREE00EE;
持股:STICKLINE(VAR7>1*REF(VAR7, 1), VAR7, VAR9, 5, 0), colorred;
持币:STICKLINE(VAR7<1*REF(VAR7, 1), VAR7, VAR9, 5, 1), colorgreen;
洗盘:STICKLINE(VAR7<1*REF(VAR7, 1) AND VAR9>1*REF(VAR9, 1), VAR7, VAR9, 10, 0), COLOR00EEFF;
VAR10:=((CLOSE-MA(CLOSE,58))/(MA(CLOSE,58)))*(100);
VAR11:=((VAR10>(1)*(REF(VAR10,1))) AND (VAR10<选股1) AND (VAR10>抄底))*(1.5);
VAR12:=((VOL)/(CAPITAL))*(100);
VAR13:=LLVBARS(LOW,50);
VAR14:=SUM(VOL,VAR13);
VAR15:=HHVBARS(HIGH,50);
VAR16:=SUM(VOL,VAR15);
VAR17:=((CLOSE-REF(OPEN,VAR15))/(REF(OPEN,VAR15)))*(100);
VAR18:=((VAR16)/(CAPITAL))*(100);
VAR19:=((CLOSE-REF(OPEN,VAR13))/(REF(OPEN,VAR13)))*(100);
VAR20:=((VAR14)/(CAPITAL))*(100);
VAR21:=MA(CLOSE,3);
VAR22:=(REF(CLOSE,2))*(0.86500001);
VAR23:=(REF(CLOSE,13))*(0.77200001);
VAR24:=MIN(VAR22,VAR23);
VAR25:=MA(CLOSE,13);
抄底王:(IF(((CLOSE-VAR24)/(CLOSE)<0.02999999) AND (VAR17<(-35)) AND ((SUM(VAR12,5))/(5)<1.8),1,0))*(10),COLORFFFFFF;
DRAWTEXT(抄底王, 抄底王, ' 成功率90追 '), colorblue;
VAR26:=((CLOSE-REF(CLOSE,1))/(REF(CLOSE,1)))*(100);
VAR27:=(EMA(CLOSE,12)-EMA(CLOSE,26))*(100);
VAR28:=EMA(VAR27,9);
VAR29:=(2)*(VAR27-VAR28);
DRAWTEXT(VAR27<(-50) AND VAR26>7 AND VAR27<VAR28, (-10), '底'), colorwhite;
DRAWTEXT(VAR27<(-50) AND VAR26>7 AND VAR27>=VAR28, 5, '追'), colorwhite;
STICKLINE(VAR27<(-50) AND VAR26>7, 0,(-10), 5, 0), COLORFFFF66;


同花顺底部买点副图指标


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺底部买点副图指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!