好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

撑压主图源码 同花顺

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-04-03 13:08:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

撑压主图源码 同花顺介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:撑压主图源码 同花顺

STICKLINE(C>=O ,H,L,0,0),colorred;
STICKLINE(C>=O,C,O,10,10),colorred;
STICKLINE(C=O AND C<REF(C,1),H,L,0,0),colorcyan;
STICKLINE(C=O AND C<REF(C,1),C,O,10,0),colorcyan;
STICKLINE(C<O ,H,L,0,0),colorcyan;
STICKLINE(C<O ,C,O,10,0),colorcyan;
压力:MA(REF(HHV(C,38),1),2),color99cc66;
支撑:MA(REF(LLV(C,38),1),2),color999fff;
DRAWTEXT(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.98,'买入') , colormagenta;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.02,'卖出'),colorblue;
介必升:=EMA((EMA(CLOSE,3)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,3);
炒股网:=(MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24)+MA(CLOSE,48))/4;
{DRAWGBK(介必升>炒股网*1.02 ,STRIP(RGB(255,255,255),RGB(0,150,130),1));}
JBS:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
{DRAWGBK(介必升>炒股网*1.02 ,STRIP(RGB(255,255,255),RGB(0,150,130),1));}


撑压主图源码 同花顺


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
撑压主图源码 同花顺下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!