好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺思量图副图指标 源码 寻共振

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-03-29 17:20:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺思量图副图指标 源码 寻共振介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺思量图副图指标 源码 寻共振

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
牛线:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,colorgreen;
马线:=MA(牛线,6),colormagenta;
STICKLINE(C>牛线,2.5,4,8,0),colorred,LINETHICK2;
STICKLINE(C<马线,2.5,4,8,0),colorgreen,LINETHICK2;
STICKLINE(牛线>=C AND C>=马线,2.5,4,8,0),colorgreen,LINETHICK2;
A:=MAX(MA(C,60),MA(C,120));
B:=MIN(MA(C,60),MA(C,120));
STICKLINE(C>=A,0.5,2,8,0),colorred,LINETHICK2;
STICKLINE(C<=B,0.5,2,8,0),colorgreen,LINETHICK2;
STICKLINE(A>=C AND C>=B,0.5,2,8,0),colorgreen,LINETHICK2;
E:=MAX(MA(C,45),MA(C,90));
F:=MIN(MA(C,45),MA(C,90));
STICKLINE(C>E,-1.5,0,8,0),colorred,LINETHICK2;
STICKLINE(C<F,-1.5,0,8,0),colorgreen,LINETHICK2;
STICKLINE(E>=C AND C>=F,-1.5,0,8,0),colorgreen,LINETHICK2;
J:=MAX(MA(C,30),MA(C,60));
K:=MIN(MA(C,30),MA(C,60));
STICKLINE(C>J,-3.5,-2,8,0),colorred,LINETHICK2;
STICKLINE(C<K,-3.5,-2,8,0),colorgreen,LINETHICK2;
STICKLINE(J>=C AND C>=K,-3.5,-2,8,0),colorgreen,LINETHICK2;


同花顺思量图副图指标 源码 寻共振


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺思量图副图指标 源码 寻共振下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!