好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺五里金山副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-03-28 11:31:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺五里金山副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺五里金山副图指标 源码

显示金山即可分次抄底,出现买底时可全仓杀入

HLM1:=MA(HHV(H,500),13);
HLM2:=MA(HHV(H,250),13);
HLM3:=MA(HHV(H,89),13);
HLM4:=MA(LLV(L,500),13);
HLM5:=MA(LLV(L,250),13);
HLM6:=MA(LLV(L,89),13);
HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);
HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);
HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);
HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);
HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);
HLMH:=HHV(HLM12,30);
关注:MA(IF(L<=LLV(L,42),(HLMH+HLM11*2)/3,0),3)/200;
DRAWBAND(关注,RGB(255,255,50),0.00001,RGB(0,100,50));
STICKLINE(CROSS(3.8,关注) AND 关注<REF(关注,1),0,3.8,1,0),COLORFF00FF;
DRAWTEXT(CROSS(3.8,关注) AND 关注<REF(关注,1),3.8,'买底'),COLORFF00FF;
STICKLINE(CROSS(10,关注) AND 关注<REF(关注,1),0,10,2,0),coloryellow;
DRAWTEXT(CROSS(10,关注) AND 关注<REF(关注,1),10,'金山'),coloryellow;
STICKLINE(CROSS(62,关注) AND 关注<REF(关注,1),0,18,4,0),colorred;
DRAWTEXT(CROSS(38,关注) AND 关注<REF(关注,1),18,'倾买'),colorred;
JS:=LAST(关注>0.618,3,1) AND (COUNT(CROSS(0.618,关注) OR CROSS(62,关注),21)>=2);
STICKLINE(FILTER(JS,13),15,0,4,0),colorred;
DRAWTEXT(FILTER(JS,13),15,'←★★★牛'),colorred;


同花顺五里金山副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺五里金山副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!