好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

抄底+反转副图/选股源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-02-09 21:42:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

抄底+反转副图/选股源码 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:抄底+反转副图/选股源码 通达信 贴图

源码来源于理想,经合拼整理,现再送给大家。在此为源码作者表示感谢!
经过本次爆跌,绝大部分处于一个阶段的低点,是否可以抄那支,部分朋友达不到自行判断能力,而这个则有辅助作用,再结合其他指标加以分析则更可靠!


去除ST股:=IF(NAMELIKE('S'),0,1);
去除星股:=IF(NAMELIKE('*'),0,1);
量比:=DYNAINFO(17)>1.50;
换手:=(VOL/CAPITAL*100)>2.18;
开盘价:=C>REF(C,1)*1.0138;
去除条件:=去除ST股 AND 去除星股 AND 一字涨停 AND 量比 AND 换手;
CD0:=(-100)*(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3));
买入:=CROSS(CD0,-90) AND OPEN<MA(CLOSE,5) AND CLOSE>=1.099*REF(CLOSE,1) AND INDEXC>0.98*REF(INDEXC,1) AND CLOSE<=1.47*LLV(CLOSE,58),COLORRED,LINETHICK1;

CD1:=CLOSE/MA(CLOSE,20)*100<78;
CD2:=CLOSE/MA(CLOSE,60)*100<74;
CD3:=HIGH>LOW*1.051;
CD4:=CD3 AND COUNT(CD3,5)>1;
CD5:=IF(CD4 AND (CD1 OR CD2),2,0);
CD6:=CLOSE/REF(CLOSE,25)<=1.1;
CD7:=SMA(MAX(CLOSE-REF(CLOSE,2),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,2)),7,1)*100<15;
CD8:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
CD9:=SMA(CD8,2,1);
CD10:=SMA(CD9,2,1);
CD11:=IF(CD9>REF(CD9,1) AND REF(CD9,1)<REF(CD9,2) AND CD9<23,1.5,0);
抄底:(CD6 AND CD5 AND CD7 AND CD11 OR 买入) AND 去除条件;


抄底+反转副图/选股源码 通达信 贴图

抄底+反转副图/选股源码 通达信 贴图

抄底+反转副图/选股源码 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
抄底+反转副图/选股源码 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!