好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信大盘预警神器加密指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-31 20:35:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信大盘预警神器加密指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信大盘预警神器加密指标

大盘走坏,可以预警,也可以看个股喜欢的下,人家给的,加密指标


N:=9;M1:=3;M2:=3;
STICKLINE(80,95,0,99,0),COLORCC66CC;
STICKLINE(80,100,95,99,0),COLOR3399CC;
STICKLINE(80,0,5,99,0),COLOR3399CC;
80,LINETHICK2,COLOR3399CC;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
DPYJX:=(K+D)/2;
趋势:=EMA(SLOPE(C,21)*20+C,36);
M6:=MA(C,6);
M18:=MA(C,18);
Q4:=趋势>REF(趋势,1) AND CROSS(M6,M18);
Q5:=M6>M18 AND CROSS(趋势,REF(趋势,1));
Q6:=趋势>REF(趋势,1) AND CROSS(M6,M18);
Q7:=Q4 OR Q5 OR Q6;
STICKLINE(Q7 AND DPYJX<80,95,5,3,0),COLORRED;
STICKLINE(DPYJX>95,5,80,1,0),COLORD19275;
STICKLINE(DPYJX>95,5,80,0,0),COLORD19999;
STICKLINE(DPYJX>95,95,93,2.5,0),COLOR00CCCC;
STICKLINE(DPYJX>95,80,77,3.3,0),COLOR00CCCC;
STICKLINE(DPYJX>95,93,80,1,0),COLOR00CCCC;
STICKLINE((DPYJX>94.2 AND DPYJX<95),5,80,1,0),COLOR00EEEE;
STICKLINE((DPYJX>94.2 AND DPYJX<95),5,80,0,0),COLORYELLOW;
STICKLINE((DPYJX>94.2 AND DPYJX<95),95,80,1,0),COLOR00CCCC;
STICKLINE((DPYJX>94.2 AND DPYJX<95),95,93,2.5,0),COLOR00CCCC;
STICKLINE((DPYJX>94.2 AND DPYJX<95),80,77,3.3,0),COLOR00CCCC;
DRAWICON(CROSS(DPYJX,14.08),15,1);
Q3:=DPYJX>95;
DPYJ:(K+D)/2,COLOR555555,LINETHICK2;
DRAWICON(DPYJX>95,78.2,14);



通达信大盘预警神器加密指标


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信大盘预警神器加密指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!