好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺筹码穿透率 上穿买入副图源码指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-29 21:08:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺筹码穿透率 上穿买入副图源码指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺筹码穿透率 上穿买入副图源码指标

本指标尚须完善,使用时全依靠股民经验,结合指标评判,几个指标相互对应才具备条件。

穿越筹码:ABS(WINNER(CLOSE)-WINNER(OPEN))*100,STICK,COLORDDDDFF;
换手率::VOL/CAPITAL*100,STICK,COLORFF0099;
地量换手:1/换手率:*100,STICK,colorred,LINETHICK3;
A1:=LLV(HIGH,240);
MYP:=100*(CLOSE-A1)/A1;
A2:=REF(HHV(CLOSE,240),1);
B2:=REF(LLV(CLOSE,240),1);
RPY:=100*(CLOSE -B2)/(A2-B2);
A3:=1.1*CLOSE;
B3:=0.9*CLOSE;
ASR:=100*(WINNER(A3)-WINNER(B3));
A4:=WINNER(CLOSE);
A5:=DMA(A4,VOL/CAPITAL);
B4:=DMA(VOL,VOL/CAPITAL)/CAPITAL;
A6:=100*VOL/CAPITAL;
B6:=100*(WINNER(CLOSE)-REF(WINNER(CLOSE),1));
A7:=ABS(B6/A6);
CYA:A4/B4*50,COLOR00FF00;
CYB:EMA(A4/B4*50,34),COLORFF00FF;
CYF:A5/B4*50,COLORFFFF99,LINETHICK2;
CYD:WINNER(CLOSE)/(VOL/CAPITAL),coloryellow,STICK,LINETHICK4;
STICKLINE(A7>30 AND (VOL/CAPITAL*100)<=3,地量换手,0,3,0),colorwhite;
STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越筹码>=24 AND
(VOL/CAPITAL*100)<=3 AND C>=O,地量换手,0,10,0),COLORFF00FF;
STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越筹码>=24 AND
(VOL/CAPITAL*100)<=3 AND C< O,地量换手,0,10,0),COLORFFFF33;
筹码穿透率:=B6/A6;
STICKLINE(筹码穿透率>10 AND CLOSE/REF(CLOSE,1)>=1.05 AND
换手率:<=3,地量换手,0,10,0),colorblue;


同花顺筹码穿透率 上穿买入副图源码指标


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺筹码穿透率 上穿买入副图源码指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!