好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

一线牵选股、可做选股 源码 贴图 通达信

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-28 19:31:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

一线牵选股、可做选股 源码 贴图 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:一线牵选股、可做选股 源码 贴图 通达信

A1:=HHV(EMA(C,17),2);
A2:=EMA(C,17),LINETHICK3,COLORRED;
LC:=REF(C,1);
RSV:=(((C-LLV(L,9))/(HHV(H,9)-LLV(L,9)))*100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3*K)-(2*D));
RSI:=((SMA(MAX((C-LC),0),9,1)/SMA(ABS((C-LC)),9,1))*100);
DB1:=(RSI>=75);
DB2:=(J>=95);
B1:=(EMA(C,12)-EMA(C,26));
B2:=EMA(B1,3);
ZF:=(((C-REF(C,1))/REF(C,1))*100);
RSI1:=((SMA(MAX((C-LC),0),9,1)/SMA(ABS((C-LC)),9,1))*100);
TDSZ:=(((((((B1>B2) OR (B1=B2)) AND (ZF>9)) AND (ZF<11)) AND (40<RSI1)) AND (RSI1<60)) AND (C=H));
RSV13:=(((C-LLV(L,13))/(HHV(H,13)-LLV(L,13)))*100);
B11:=SMA(RSV13,4,1);
B22:=SMA(B11,3,1);
CDTJ:=(((C>=O) AND CROSS(B11,B22)) AND (B22<=50));
TOPB:=IF(((DB1 OR DB2) AND (((C+A2)/2)<A2)),(((3*A2)-C)/2),((C+A2)/2));
BOTB:=IF(((CDTJ OR TDSZ) AND (((C+A2)/2)>A2)),(((3*A2)-C)/2),((C+A2)/2));
XG:CDTJ,COLORYELLOW;

一线牵选股、可做选股 源码 贴图 通达信

一线牵选股、可做选股 源码 贴图 通达信


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
一线牵选股、可做选股 源码 贴图 通达信下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!