好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺起浪线副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-24 20:37:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺起浪线副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺起浪线副图指标 源码

快线与横线的关系,和上涨时关系,快线在平行线之上运行时,均有提示.

VAR1:=((CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3)))*(100);
VAR2:=SMA(VAR1,3,1);
VAR3:=IF(REF(L,1)<=LLV(L,120) AND HHV(C,120)/LLV(C,120)>1.25 AND C>O AND HIGH>LOW+0.04,4,0);
快线:SMA(VAR2,3,1),Color0000FF;
慢线:SMA(快线,3,1),ColorFFFF33;
金叉:IF(CROSS(快线,慢线) AND (快线<40),35,0),Color00D5D5,linethick1;
关注:IF(VAR3>0,40,0),COLORFF00FF,POINTDOT,STICK,LINETHICK2;
底部:30,Color93DB70,linethick1;
震仓位:60,Color93Dddd,linethick1;
启动位:40,ColorC0C0C0, linethick1 ;
高位:IF(快线<=78,75,70),Color93DB70,linethick1;
起浪:IF(CROSS(快线,启动位),50,0),COLOR0000FF,LINETHICK1;
底: IF(CROSS(快线,底部) ,50,0),STICK,COLORFFFF00;
顶: IF(CROSS(快线,高位) ,50,0),COLOR000000;
STICKLINE(快线>慢线,快线,慢线,4,0),Color8306FF;
STICKLINE(快线<慢线,快线,慢线,4,0),COLOR00FF00;


同花顺起浪线副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!