好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺操盘多空比副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-18 20:18:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺操盘多空比副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺操盘多空比副图指标 源码

本“操盘多空比”与之前的“操盘比”有共同性也有不一样的,判断方法是一样的,可以一起使用或单个使用。当红线为多,绿线为空,当红线在绿线之上为多方控盘,反之则为空方,若红绿两线在趋势之上时,判断此股处于活跃阶段。

WJ:=(HIGH+LOW+CLOSE)/3;
V1:=IF(HIGH=LOW,1,HIGH-MAX(OPEN,CLOSE));
V2:=IF(HIGH=LOW,1,MAX(CLOSE,OPEN)-WJ);
V3:=IF(HIGH=LOW,1,MIN(OPEN,CLOSE)-LOW);
V4:=IF(HIGH=LOW,1,WJ-MIN(CLOSE,OPEN));
V5:=VOL/IF(HIGH=LOW,4,HIGH-LOW);
V6:=(V1*V5);
V7:=(V2*V5);
V8:=(V3*V5);
V9:=(V4*V5);
入量:(V9+V8);//隐藏;
出量:-(V6+V7);//隐藏;
入:=(入量/C);
出:=(出量/C);
多:EMA(入,5)-EMA(入,15) ,colorred ;
空:EMA(出,5)-EMA(出,15) , colorgreen;
副:EMA(多,5), coloryellow;//隐藏;
趋势:EMA(多,30),colorcyan;
多空线:2*(多-副);//隐藏;
STICKLINE(多空线>0,多空线,0,4,0,0) ,colorred ;
STICKLINE(多空线<0,多空线,0,4,0,0) , colorligray;


同花顺操盘多空比副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺操盘多空比副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!