好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

建洗增拉(鹏腾2009版本)源码 主图 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-14 19:55:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

建洗增拉(鹏腾2009版本)源码 主图 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:建洗增拉(鹏腾2009版本)源码 主图 通达信 贴图

{参数n:=25}
G1:=BARSLAST(DATE=1151223);
D1:=BARSLAST(DATE=1150826);
ZF1:=REF((C-REF(C,D1+1))/REF(C,D1+1)*100,G1);
V1:=REF(SUM(VOL,D1+1),G1);
L1:=REF(LLV(L,D1+1),G1);
D2:=BARSLAST(L=LLV(L,G1+1));
V2:=REF(SUM(VOL,G1+1),D2);
L2:=REF(LLV(L,G1+1),D2);
V3:=SUM(VOL,D2+1);
TJ1:=RANGE(ZF1,N,N*2);
TJ2:=L1<L2 AND V1>V2;
TJ3:=CROSS(V3>V1,0.5);
TJ4:=TJ1 AND TJ2 AND TJ3;
GG:=BARSLAST(TJ4);
ZF2:=(REF(C,GG)/REF(C,D2+1)-1)*100;
DD:IF(ZF2<ZF1,REF(H,GG),DRAWNULL)COLORRED LINETHICK2;
XG1:=CROSS(C,DD)||(COUNT(C>REF(H,GG),GG)=1 AND C>REF(H,GG));
DRAWICON(XG1 AND ZF2<ZF1,L,1);
DRAWTEXT(G1+1,H,VARCAT(VARCAT('涨:',VAR2STR(ZF1,2)),'%'))DRAWABOVE COLORYELLOW;
REF(H,G1)COLORRED DOTLINE;
REF(L,D1)COLORGREEN DOTLINE;


 


建洗增拉(鹏腾2009版本)源码 主图 通达信 贴图

建洗增拉(鹏腾2009版本)源码 主图 通达信 贴图

建洗增拉(鹏腾2009版本)源码 主图 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
建洗增拉(鹏腾2009版本)源码 主图 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!