好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

“一炮冲天”寻牛底 副图源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-02 19:53:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

“一炮冲天”寻牛底 副图源码 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:“一炮冲天”寻牛底 副图源码 通达信 贴图

指标用法:
1、如图所示,该指标为寻底指标,其中一共包含三个要素,其使用也比较简单。虽说简单,但是却非常实用。
2、如图所示,出现红色曲线时,说明该股目前处于持股阶段;当出现绿色的曲线时,则该股目前处于持币阶段。
3、当出现最上方为白色,中间为黄色,最下方为红色,并且顶部有个“底”字的字样时,说明该股目前为阶段底部,是可以适当介入时机。
4、由于该指标只有底部买入提示,没有顶部卖出提示,我们可以根据红绿持股持币曲线进行操作,当该曲线由红色变为绿色时,则是我们的卖出高点。


VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
多:VAR9,COLORRED,POINTDOT;
空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORGREEN;
STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;
STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLORFFCC66;
STICKLINE(AA,0,30,40,1),COLORYELLOW;
STICKLINE(AA,16,29,38,0),COLORRED;
STICKLINE(AA,1,14,38,0),COLORRED;
STICKLINE(AA,15,15,40,1),COLORYELLOW;
STICKLINE(AA,30,50,10,0),COLORYELLOW;
STICKLINE(AA,53,55,10,1),COLORRED;
STICKLINE(AA,57,59,10,1),COLORRED;
STICKLINE(AA,61,63,10,1),COLORRED;
STICKLINE(AA,65,67,10,1),COLORRED;
STICKLINE(AA,69,75,12,0),COLORFFCCCC;
DRAWTEXT(AA,85,'底'),COLORYELLOW;


“一炮冲天”寻牛底 副图源码 通达信 贴图

“一炮冲天”寻牛底 副图源码 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
“一炮冲天”寻牛底 副图源码 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!