好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺操盘线主力副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-12-31 20:00:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺操盘线主力副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺操盘线主力副图指标 源码

操盘线买线指标,大家可以使用看看。

买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(bu,LOW*1.08,'买'),coloree55ff,linethick3;
DRAWTEXT(sel,HIGH*0.925,'卖'),colorffff00,linethick3;
STICKLINE(买线>=卖线,LOW,HIGH,1,0),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,4.5,0),color0000aa;
STICKLINE(买线>=卖线,CLOSE,OPEN,4,0),color0000cc;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),color0000cc;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,0),color0000ee;
STICKLINE(买线<卖线,CLOSE,OPEN,4.5,0),coloraaaa00;
STICKLINE(买线<卖线,CLOSE,OPEN,4,0),colorbbbb00;
STICKLINE(买线<卖线,CLOSE,OPEN,3,0),colorcccc00;
STICKLINE(买线<卖线,CLOSE,OPEN,2,0),coloreeee00;
STICKLINE(买线<卖线,LOW,HIGH,1,0),colorffff00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,3,0),color00ffff;
指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick2,ColorFF00FF;
界: MA(CLOSE,27),linethick1,Color00FFFF;
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFFFFF;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
波动回调提示图:MA(CLOSE,10000);
STICKLINE((MA15 > REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,color0000FF;
STICKLINE((MA15 < REF(MA15,1)),MA15,MA15,9,6),LINETHICK2,colorFF0000;
DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),'上拐点'),Color00FFFF;
DRAWTEXT(CROSS(MA15,FF),(HIGH * 1.02),'下拐点'),Color00FF00;
DRAWTEXT(CROSS(85,RSI),(HIGH * 1.02),'回调!'),colorFFFFFF;


同花顺操盘线主力副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺操盘线主力副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!