好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺双向筹码各种资金的博弈

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-12-31 19:56:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺双向筹码各种资金的博弈介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺双向筹码各种资金的博弈

A:= IF(CLOSE>126.32,AMOUNT/100000,VOL);
主力: MA(A,4),colormagenta,LINETHICK1;
游资: MA(A,8),colorgreen,LINETHICK1;
大户: MA(A,16),color1100ff,LINETHICK1;
散户: MA(A,32),coloree99cc,LINETHICK1;
主: (主力/(主力+游资+大户+散户)*100),colormagenta,linethick1;
游: (游资/(主力+游资+大户+散户)*100),colorgreen,linethick1;
大: (大户/(主力+游资+大户+散户)*100),color1100ff,linethick1;
散: (散户/(主力+游资+大户+散户)*100),coloree99cc,linethick1;
STICKLINE(主力>0,0,主力,8,0),colormagenta;
STICKLINE(主力>0,0,主力,7.8,0),colormagenta;
STICKLINE(主力>0,0,主力,7.5,0),colormagenta;
STICKLINE(主力>0,0,主力,7.3,0),colormagenta;
STICKLINE(主力>0,0,主力,7,0),colormagenta;
STICKLINE(主力>0,0,主力,6.8,0),colormagenta;
STICKLINE(主力>0,0,主力,6.5,0),colormagenta;
STICKLINE(主力>0,0,主力,6.3,0),colormagenta;
STICKLINE(主力>0,0,主力,6,0),colormagenta;
STICKLINE(主力>0,0,主力,5.7,0),colormagenta;
STICKLINE(主力>0,0,主力,5.5,0),colormagenta;
STICKLINE(主力>0,0,主力,5.3,0),colormagenta;
STICKLINE(主力>0,0,主力,5,0),colormagenta;
STICKLINE(主力>0,0,主力,4.5,0),colormagenta;
STICKLINE(主力>0,0,主力,3.5,0),Color009CFF;
STICKLINE(主力>0,0,主力,3,0),colormagenta;
STICKLINE(主力>0,0,主力,2.5,0),colormagenta;
STICKLINE(主力>0,0,主力,1.5,0),colormagenta;
STICKLINE(主力>0,0,主力,1,0),colormagenta;
STICKLINE(主力>0,0,主力,0.7,0),colormagenta;
STICKLINE(游资>0,0,游资,8,0),Color006800;
STICKLINE(游资>0,0,游资,7.8,0),Color007F00;
STICKLINE(游资>0,0,游资,7,5),Color008B00;
STICKLINE(游资>0,0,游资,7,3),Color008B00;
STICKLINE(游资>0,0,游资,7,0),Color009000;
STICKLINE(游资>0,0,游资,6.8,0),Color009500;
STICKLINE(游资>0,0,游资,6.5,0),Color009C00;
STICKLINE(游资>0,0,游资,6.3,0),Color00A300;
STICKLINE(游资>0,0,游资,6,0),Color00AB00;
STICKLINE(游资>0,0,游资,5.7,0),Color00AF00;
STICKLINE(游资>0,0,游资,5.5,0),Color00B900;
STICKLINE(游资>0,0,游资,5.3,0),Color00C000;
STICKLINE(游资>0,0,游资,5,0),Color00C100;
STICKLINE(游资>0,0,游资,4.5,0),Color00CA00;
STICKLINE(游资>0,0,游资,3.5,0),Color00D300;
STICKLINE(游资>0,0,游资,3,0),Color00DB00;
STICKLINE(游资>0,0,游资,2.5,0),Color00EA00;
STICKLINE(游资>0,0,游资,1.5,0),Color00FF00;
STICKLINE(大户>0,0,大户,8,0),color1100ff;
STICKLINE(大户>0,0,大户,7,0),color1100ff;
STICKLINE(大户>0,0,大户,6,0),color1100ff;
STICKLINE(大户>0,0,大户,5,0),color1100ff;
STICKLINE(大户>0,0,大户,4,0),color1100ff;
STICKLINE(大户>0,0,大户,3,0),color1100ff;
STICKLINE(大户>0,0,大户,2,0),color1100ff;
STICKLINE(大户>0,0,大户,1,0),color1100ff;
STICKLINE(大户>0,0,大户,8,0),color1100ff;
STICKLINE(大户>0,0,大户,7,0),color1100ff;
STICKLINE(大户>0,0,大户,6,0),color1100ff;
STICKLINE(大户>0,0,大户,5,0),color1100ff;
STICKLINE(大户>0,0,大户,4,0),color1100ff;
STICKLINE(大户>0,0,大户,3,0),color1100ff;
STICKLINE(大户>0,0,大户,2,0),color1100ff;
STICKLINE(大户>0,0,大户,1,0),color1100ff;
STICKLINE(散户>0,0,散户,8,0),colorblack;
STICKLINE(散户>0,0,散户,7,0),colorblack;
STICKLINE(散户>0,0,散户,6,0),colorblack;
STICKLINE(散户>0,0,散户,5,0),colorblack;
STICKLINE(散户>0,0,散户,4,0),colorblack;
STICKLINE(散户>0,0,散户,3,0),colorblack;
STICKLINE(散户>0,0,散户,2,0),colorblack;
STICKLINE(散户>0,0,散户,1,0),colorblack;
STICKLINE(散户>0,0,散户,8,0),colorblack;
STICKLINE(散户>0,0,散户,7,0),colorblack;
STICKLINE(散户>0,0,散户,6,0),colorblack;
STICKLINE(散户>0,0,散户,5,0),colorblack;
STICKLINE(散户>0,0,散户,4,0),colorblack;
STICKLINE(散户>0,0,散户,3,0),colorblack;
STICKLINE(散户>0,0,散户,2,0),colorblack;
STICKLINE(散户>0,0,散户,1,0),colorblack;
VUR0:=(((((2 * OPEN) + HIGH) + LOW) + (3 * CLOSE)) / 7);
VUR1:=(CAPITAL * VUR0);
VUR2:=(SMA(AMOUNT,10,1) / 1000);
VUR3:=MA((CLOSE * 3),5);
VUR4:=((((VUR2 * (CLOSE * 3)) / VUR3) * 1) / 10);
VUR5:=((((VUR2 * (OPEN * 3)) / VUR3) * 1) / 10);
VUR6:=((((VUR2 * (HIGH * 3)) / VUR3) * 1) / 10);
VUR7:=((((VUR2 * (LOW * 3)) / VUR3) * 1) / 10);
VUR8:=(((((2 * VUR5) + VUR6) + VUR7) + (3 * VUR4)) / 7);
VUR9:=EMA(DMA(EMA(VUR4,2),(SUM(VOL,1) * VUR8)),2);
VURA:=EMA((VUR1 - VUR9),1);
VU1:=IF((VURA > REF(VURA,1)),((VURA - REF(VURA,1)) * 15 / 1000),0);
VU2:=IF((VURA < REF(VURA,1)),((VURA - REF(VURA,1)) * 15 / 1000),0);
VU3:=SUM(VU1,15);
VU4:=EMA(VU3,10);
VU5:=REF(VU4,1);
VU6:=EMA(CLOSE,13);
VU7:=(VU6 < REF(VU6,1));
VU8:=(VU7 AND (VU4 > VU5));
VU9:=(SUM(VU2,21) * (0 - 1));
VUA:=EMA(EMA(VU9,5),8);
VUB:=REF(VUA,1);
VUC:=EMA(CLOSE,3);
VUD:=(VUC > REF(VUC,1));
VUE:=(VUC < REF(VUC,1));
VUF:=((VU4 > VU5) AND VUD);
VUG:=((VU4 > VU5) AND VUE);
VUH:=((VU6 > REF(VU6,1)) AND (VUA > VUB));
VUN:=IF(VU8,VUR0,0);
VUK:=IF(VUH,((VUR0 + HIGH) / 2),0);
吸筹:VU5,colormagenta;
STICKLINE(VU8,VU5,(VU4 * 1.3),6,1),colormagenta;
吐筹:VUB,colorgreen;
STICKLINE(VUH,VUB,(VUA * 1.2),6,1),colorgreen;


同花顺双向筹码各种资金的博弈


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺双向筹码各种资金的博弈下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!