好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺寻找买点副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-12-30 21:38:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺寻找买点副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺寻找买点副图指标 源码

寻找抄底买点,和追涨买点,巴拉巴拉小魔仙,不涨不行,不信也不行

Var1:=HHV(CLOSE,115);
Var2:=LLV(CLOSE,115);
Var3:=Var1-Var2;
Var4:=MA((CLOSE-Var2)/Var3-0.5,14)*20;
Var5:=REF(HHV(CLOSE,66),2);
Var6:=CROSS(CLOSE,Var5) AND (HHV(CLOSE,110)/LLV(CLOSE,110)-1)*100<45 AND Var4<5.666;
Var7:=LLV(Var4,35)<-8.9 AND CROSS(Var4,-7.815) AND Var4<-1.2;
相对价位: Var4, COLORSTICK;
抄底: 10*FILTER(Var7,41);
追涨: 10*FILTER(Var6,41);
警戒值: IF(HHV(Var4,10)>9,9,IF(LLV(Var4,10)<-9,-9,0));
0;


同花顺寻找买点副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺寻找买点副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!