好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺高点压力 资金监控副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-12-28 20:12:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺高点压力 资金监控副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺高点压力 资金监控副图指标 源码

SVol:=INTPART(SUM(V,0)/CAPITAL);
TJ0:=SVol>REF(SVol,1) OR BARSSINCE(CLOSE)=0;
S1:=BARSLAST(TJ0)+1;
TJ2:=S1<REF(S1,1);
S2:=IF(TJ2,REF(S1,1)+1,S1);
S3:=SUM(TJ2,0);
换手:=V/CAPITAL*100,LINETHICK0;
ZS3:=换手/5;
阶段总额(万):=SUM(AMOUNT/10000,S2)*100,NODRAW;
阶段总量(手):=SUM(V,S2)*100,NODRAW;
阶段成本(元):(阶段总额(万)/(阶段总量(手)/100)),NODRAW;★界★成交量万:AMOUNT/10000,COLORFF00FF,NODRAW;
VAR1:=AMOUNT/((DHIGH-DLOW)*2-ABS(DCLOSE-DOPEN));
流入万:IF(DCLOSE>DOPEN,VAR1*(DHIGH-DLOW),IF(DCLOSE<DOPEN,VAR1*((DHIGH-DOPEN)+(DCLOSE-DLOW)),AMOUNT/2))/10000,colorred,NODRAW;
流出万:IF(DCLOSE>DOPEN,0-VAR1*((DHIGH-DCLOSE)+(DOPEN-DLOW)),IF(DCLOSE<DOPEN,0-VAR1*(DHIGH-DLOW),0-AMOUNT/2))/10000,COLOR00FF00,NODRAW;
净流入万:流入万+流出万,COLORFFFF00,NODRAW;
{线:=MA(CLOSE,1)-MA(CLOSE,6),NODRAW;}
FF:=MA(DCLOSE,1)-MA(DCLOSE,10),NODRAW;
{量:(线),VOLSTICK;}M:=13;N:=3;
A01:=(C+O+L+H)/4;
A02:=(WINNER((A01 * 1.04)) * 100.000);
A03:=(WINNER((A01 * 0.96)) * 100.000);
A04:A03,NODRAW;
A08:A02-A03,NODRAW;
A06:( 100.000 - A02),NODRAW;
STICKLINE(1.000,5,A04, 5,10),colorred;
STICKLINE( 1.000, 100.000,A02,5,0),colorgreen;
STICKLINE( 1.000,A04,(100-A06),5,0),coloryellow;
获利:MA(A02,M),colorred,LINETHICK3;


同花顺高点压力 资金监控副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺高点压力 资金监控副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!