好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺军令如山副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-12-27 19:19:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺军令如山副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺军令如山副图指标 源码

STICKLINE(C,90,90,5,0),COLOR3C3CFF;
STICKLINE(C,10,10,5,0),colorcyan;
K:=(C+H+L)/3;
D:=MA(K,4);
现价:C,NODRAW,coloryellow;
股:=D;
币:=LLV(D,5);
K2:=IF(股>币+币*0.01,0,币+币*0.01);
K3:=IF((股-(股*0.01))<币,0,股-(股*0.01));
出击≯:K2,NODRAW,colorred;
止盈≮:K3,NODRAW,colorcyan;
止损≮:币,NODRAW,colorgreen;
VAR1:=MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,3);
STICKLINE(C>=止盈≮ AND 股>币 AND C>=币+币*0.01 ,VAR1,REF(VAR1,1),3,0),colorred;
STICKLINE(C<止盈≮ OR 股=币 OR C<币+币*0.01,VAR1,REF(VAR1,1),3,0),colorgreen;
VARA:=LLV(LOW,36);
VARB:=HHV(HIGH,30);
VARC:=EMA((CLOSE-VARA)/(VARB-VARA)*4,4)*25;
趋势:VARC,coloryellow,LINETHICK1;
多空:IF(趋势>MA(趋势,5),趋势,DRAWNULL),colorred,LINETHICK1;
TYP:= (HIGH + LOW + CLOSE)/3;
V1:=SUM(IF(TYP>REF(TYP,1),TYP*VOL,0),14)/SUM(IF(TYP<REF(TYP,1),TYP*VOL,0),14);
资金:100-(100/(1+V1)),colormagenta;


同花顺军令如山副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺军令如山副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!