好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

VOL粘合 成交量变化趋势的综合指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-11-15 13:33:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

VOL粘合 成交量变化趋势的综合指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:VOL粘合 成交量变化趋势的综合指标

VOLUME:VOL,VOLSTICK;
MA5V:=MA(V,5),LINETHICK2,coloryellow;
MA35V:=MA(V,35),LINETHICK2,colormagenta;
MA135V:=MA(V,135),LINETHICK2,colorred;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1),colorwhite,NODRAW;
D:=SMA(K,3,1),coloryellow,NODRAW;
J:3*K-2*D,coloryellow,NODRAW;
WW:=VOL/REF(VOL,1)>2;
GG:=C>O;
STICKLINE (WW AND GG,0,VOL,0.01225,0),colorgreen;
QQ:=C<O;
STICKLINE (WW AND QQ,0,VOL*0.95,0.16,0),colorred;
量比MA135V:=V/MA135V,NODRAW;
HC60跌幅:=1-(C/HHV(C,60)),NODRAW;
HC7跌幅:=1-(C/HHV(C,7)),NODRAW;
除权:=EXIST(C/REF(C,1)<1-0.11,30),NODRAW;
A1:=ABS(MA5V-MA35V)/MA5V,NODRAW;
A2:=ABS(MA5V-MA135V)/MA5V,NODRAW;
A3:=ABS(MA35V-MA135V)/MA35V,NODRAW;
A3C:=COUNT(A3<=0.15 AND V>MA135V*0.9 AND LLV(V,5)>MA135V*0.5 AND NOT(除权),15),NODRAW;
A33C:=COUNT(V>MA135V AND MA35V>MA135V AND A3<0.30 AND NOT(除权),15),NODRAW;
介入1:GG AND A3C>4 AND A1<0.15 AND A2<0.15 AND HC60跌幅>0.15 AND HC7跌幅>0.03 AND V>MA5V AND MA5V>REF(MA5V,1) AND 量比MA135V>1.2 AND J<60 AND NOT(除权),NODRAW;
DRAWICON(介入1,MA5V,5);
介入2:A33C>4 AND HC60跌幅>0.15 AND HC7跌幅>0.03 AND ABS(1-C/O)<0.03 AND V<MA5V AND 量比MA135V>1.2 AND NOT(除权),NODRAW;
DRAWICON(介入2,MA5V,25);


VOL粘合 成交量变化趋势的综合指标


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
VOL粘合 成交量变化趋势的综合指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!