好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺众赢未来副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-11-10 10:21:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺众赢未来副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺众赢未来副图指标 源码

红色表示买,换色表示卖,短期频繁操作指标。

N:=150;
高1:=REF(HHV(H,N),3);
低1:=REF(LLV(L,N),3);
H1:=高1-(高1-低1)*0.809;
H2:=高1-(高1-低1)*0.618;
H3:=高1-(高1-低1)*0.5;
H4:=高1-(高1-低1)*0.382;
H5:=高1-(高1-低1)*0.191;
天:REFDATE(高1,DATE),colorgreen,CROSSDOT,LINETHICK1;
地:REFDATE(低1,DATE),colorred,CROSSDOT,LINETHICK1;
下191:REFDATE(H1,DATE),colorcyan,POINTDOT;
下382:REFDATE(H2,DATE),coloryellow,POINTDOT;
中5:REFDATE(H3,DATE),colormagenta,LINETHICK2;
上618:REFDATE(H4,DATE),coloryellow,POINTDOT;
上809:REFDATE(H5,DATE),colorcyan,POINTDOT;
DRAWICON(CROSS(ZIG(3,12),REF(ZIG(3,12),1)),LOW*0.80,7);
DRAWICON(CROSS(ZIG(3,5),REF(ZIG(3,5),1)),LOW*0.98,1);
DRAWICON(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.92,3);
DRAWICON(CROSS(ZIG(3,10),REF(ZIG(3,10),1)),LOW*0.86,5);
DRAWICON(CROSS(REF(ZIG(3,12),1),ZIG(3,12)),HIGH*1.16,8);
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.11,6);
DRAWICON(CROSS(REF(ZIG(3,8),1),ZIG(3,8)),HIGH*1.06,4);
DRAWICON(CROSS(REF(ZIG(3,5),1),ZIG(3,5)),HIGH*1.02,2);
红轨道:=MA(MA(CLOSE,3),1);
轨道:MA(MA(CLOSE,3),3),colorblue,LINETHICK2;
升:IF(红轨道>=轨道,轨道,红轨道),coloryellow,LINETHICK2;


同花顺众赢未来副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺众赢未来副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!