好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺涨跌生命线副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-11-10 10:13:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺涨跌生命线副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺涨跌生命线副图指标 源码

股票运行轨迹,红柱出现大单资金流入,绿柱出现大单资金流出,可能要变盘。

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
小心: 3.2,coloryellow;
风险: 3.5,colorblue;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),2,0),colorred;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),2,0),COLOR00FF00;
底部:0.2,COLORC6C600;
关注:0.5,COLORFF75FF;
DRAWICON( FILTER(CROSS(动力线,关注),10),REF(动力线,1)-0.3,5);
DRAWICON( FILTER(CROSS(动力线,底部),10),REF(动力线,1)-0.3,9);
强弱分界:1.75,colorred;
生命线:=MA(动力线,3),colorred;
PARTLINE(生命线,生命线>REF(生命线,1),coloryellow,生命线<=REF(生命线,1),colorblue),LINETHICK2;
IF(动力线<REF(动力线,2) OR 动力线<=REF(动力线,1),生命线,DRAWNULL),colorgreen, LINETHICK3;
出击:IF((生命线>REF(生命线,1)) AND (REF(生命线,1)<REF(生命线,2)) AND (生命线<1),0.3,0);
DRAWICON( FILTER(CROSS(生命线,小心),20),REF(动力线,1)+0.4,4);
DRAWICON( FILTER(CROSS(生命线,风险),20),REF(动力线,1)+0.3,15);


同花顺涨跌生命线副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺涨跌生命线副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!