好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

黑马关注 副图/选股源码 通达信 贴图 没未来

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-11-04 18:37:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

黑马关注 副图/选股源码 通达信 贴图 没未来介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:黑马关注 副图/选股源码 通达信 贴图 没未来

RSV:=(((CLOSE - LLV(LOW,29)) / (HHV(HIGH,29) - LLV(LOW,29))) * 100);

K:=MA(RSV,5);

D:=MA(K,2);

J:=((3 * K) - (2 * D));

黑马:IF((J < 5),100,0),;

VAR1:=EMA(HHV(HIGH,500),21);

VAR2:=EMA(HHV(HIGH,250),21);

VAR3:=EMA(HHV(HIGH,90),21);

VAR4:=EMA(LLV(LOW,500),21);

VAR5:=EMA(LLV(LOW,250),21);

VAR6:=EMA(LLV(LOW,90),21);

VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);

VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);

VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);

VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);

VARB:=REF(LOW,1);

VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;

VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);

VARE:=LLV(LOW,30);

VARF:=HHV(VARD,30);

VAR10:=IF(MA(CLOSE,58),1,0);


 


黑马关注 副图/选股源码 通达信 贴图 没未来

黑马关注 副图/选股源码 通达信 贴图 没未来


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
黑马关注 副图/选股源码 通达信 贴图 没未来下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!