好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺资金趋势副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-09-30 17:32:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺资金趋势副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺资金趋势副图指标 源码

算法基本上是同MACD一致,并考虑了成交量的变化。使用方法同MACD。金叉买入参考。死叉卖出参考。背离买入等...

使用时请结合技术指标、成交量、大盘走势等多因素进行综合判断。


 


M:=10;
A:=VOL*C;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
资金:=(B-B1)*100/B;
DIFF:EMA(资金,12)-EMA(资金,26),coloryellow;
DEA:EMA(DIFF,9),colorligray;
MAC: 2*(DIFF-DEA), COLORSTICK;
STICKLINE(MAC>=REF(MAC,1)AND MAC>0,0,MAC,3,0),COLOR0000AA;
STICKLINE(MAC>=REF(MAC,1)AND MAC>0,0,MAC,2,0),COLOR0000CC;
STICKLINE(MAC>=REF(MAC,1)AND MAC>0,0,MAC,1,0),COLOR0000EE;
STICKLINE(MAC>=REF(MAC,1)AND MAC>0,0,MAC,0.1,0),COLOR5555FF;
STICKLINE(MAC>=REF(MAC,1)AND MAC>0,0,MAC,0,0),COLOR8080FF;
STICKLINE(MAC<REF(MAC,1)AND MAC>0,0,MAC,3,0),COLOR770077;
STICKLINE(MAC<REF(MAC,1)AND MAC>0,0,MAC,2,0),COLOR990099;
STICKLINE(MAC<REF(MAC,1)AND MAC>0,0,MAC,1,0),COLORBB00BB;
STICKLINE(MAC<REF(MAC,1)AND MAC>0,0,MAC,0,0),COLORDD00DD;
STICKLINE(MAC<REF(MAC,1)AND MAC>0,0,MAC,0.1,0),COLORFF00FF;
STICKLINE(MAC>REF(MAC,1)AND MAC<0,0,MAC,3,0),COLORFF0000;
STICKLINE(MAC>REF(MAC,1)AND MAC<0,0,MAC,2,0),COLORFF5500;
STICKLINE(MAC>REF(MAC,1)AND MAC<0,0,MAC,1,0),COLORFF9900;
STICKLINE(MAC>REF(MAC,1)AND MAC<0,0,MAC,0,0),COLORFFFF00;
STICKLINE(MAC<=REF(MAC,1)AND MAC<0,0,MAC,3,0),COLOR155500;
STICKLINE(MAC<=REF(MAC,1)AND MAC<0,0,MAC,2,0),COLOR208000;
STICKLINE(MAC<=REF(MAC,1)AND MAC<0,0,MAC,1,0),COLOR2BAA00;
STICKLINE(MAC<=REF(MAC,1)AND MAC<0,0,MAC,0.1,0),COLOR35D500;
STICKLINE(MAC<=REF(MAC,1)AND MAC<0,0,MAC,0,0),COLOR40FF00;
EMA(DIFF,26),CROSSDOT,COLORFF3333,LINETHICK1;


同花顺资金趋势副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺资金趋势副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!