好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺资金多空K线副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-09-26 12:38:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺资金多空K线副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺资金多空K线副图指标 源码

蓝线以下是主力建仓区域,要是不懂庄家建仓手法的 不要看这个指标,建仓不等于抄底搞清楚。

【超级短线技巧,月最低收益20个点】qq群159128788要求流动资金最低10万以上:C=C;
AMV:=SMA(VOL,10,1);
【最高】:=AMV*HIGH/10,LINETHICK0;
【最低】:=AMV*LOW/10,LINETHICK0;
【收盘】:=AMV*CLOSE/10,LINETHICK0;
【开盘】:=REF(【收盘】,1),LINETHICK0;
STICKLINE(【收盘】>【开盘】,【最高】,【最低】,0,0),COLOR0000FF;
STICKLINE(【收盘】>【开盘】,【收盘】,【开盘】,3,0),COLOR0000FF;
STICKLINE(【收盘】<【开盘】,【收盘】,【开盘】,3,0),COLOR00FF00;
STICKLINE(【收盘】<【开盘】,【最高】,【最低】,0,0),COLOR00FF00;
DRAWKLINE(【最高】,【开盘】,【最低】,【收盘】);
MID:=(3*【收盘】+【最低】+【开盘】+【最高】)/6;
多空:(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+
16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+
13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+
10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+
7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+
4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,LINETHICK1,colorwhite;
多空10MA:EMA(多空,10),coloryellow,LINETHICK1;
高:=REF(HHV(【最高】,300),3);
低:=REF(LLV(【最低】,300),3);
F80:高-(高-低)*0.191,colormagenta;
F61:高-(高-低)*0.382,colorgreen;
F中50:=高-(高-低)*0.5,colorbrown;
F38:高-(高-低)*0.618,colorliblue;
F19:高-(高-低)*0.809,colorblue;
顶点:=REFDATE(高,DATE),colorwhite,DOTLINE;
低点:=REFDATE(低,DATE),colorwhite,DOTLINE;
DRAWTEXT(ISLASTBAR,顶点,'顶点'),colorwhite;
DRAWTEXT(ISLASTBAR,F19,'19.8%'),coloryellow;
DRAWTEXT(ISLASTBAR,F38,'38.2%'),colormagenta;
DRAWTEXT(ISLASTBAR,F中50,'中50%'),colorred;
DRAWTEXT(ISLASTBAR,F61,'61.8%'),colormagenta;
DRAWTEXT(ISLASTBAR,F80,'80.9%'),coloryellow;
DRAWTEXT(ISLASTBAR,低点,'低点'),colorwhite;
DRAWTEXT_FIX(C>0,0.85,0,0,'黄金分割需300根K线');

同花顺资金多空K线副图指标 源码
 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺资金多空K线副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!