好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信获利回吐副图指标 帖图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-09-21 17:15:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信获利回吐副图指标 帖图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信获利回吐副图指标 帖图

筹码用到的函数会报是未来
其实不是未来
只要不是臭名昭著的之字转向之类的
都可以接受


Q:=WINNER(C)*100<3;
W:=REF(WINNER(C),1)<WINNER(C);
的:=Q AND W;
获利回吐:IF(的, 15,0),COLORYELLOW;

筹码密集:=(WINNER(C*1.1)-WINNER(0*0.9))*100>50;
相对低位:=(C-COST(0.01))/(COST(99.99)-COST(0.01))*100<10;
低位密集:=筹码密集 AND 相对低位;
WF:=COUNT(低位密集,2)>=1;
密集峰:IF(WF,15,0),COLORRED;


A1:=COST(85);
A2:=COST(15);
A3:=A1-A2;
A4:=(A1+A2)/2;
单峰密集:=A3/A4*100<14.45,LINETHICK0;
B1:=HHV(HIGH,250);
B2:=LLV(LOW,250);
B3:=B1-B2;
低位:=A4<(B3*0.4+B2),LINETHICK0;
低位单峰密集:=单峰密集 AND 低位;
低位单峰:IF(低位单峰密集,15,0),COLORLIRED;

筹码密集J:=(WINNER(C*1.1)-WINNER(0*0.9))*100>50;
相对低位J:=(C-COST(0.01))/(COST(99.99)-COST(0.01))*100<10;
低位密集J:=筹码密集J AND 相对低位J;
WFJ:=COUNT(低位密集J,2)>=1;
密集峰J:IF(WFJ,15,0),COLORBLUE;
QWW:=WINNER(C)*100<3;
SD:=WINNER(C)>=2.7*REF(WINNER(C),1);
行吗:IF(SD AND QWW,15,0),COLORGREEN;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信获利回吐副图指标 帖图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!