好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信涨停反包擒牛选股/副图源码 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-09-19 17:20:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信涨停反包擒牛选股/副图源码 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信涨停反包擒牛选股/副图源码 贴图

《涨停反包擒牛战法 轻松抓住妖股》
要点如下:
何为涨停反包?
  涨停反包通常K线形态是:第一天涨停(或涨幅大于7%),第二天收阴线,第三天涨停大阳线反包阴线(往上吞没阴线实体一半以上)。
涨停反包意味着情绪反转,后续还有新高!
涨停反包个股要义:
1、流通市值小,一般流通市值小于60亿,次新股反包现象居多,其次是高送转 ,再次是在炒并购重组 (包含股权转让概念)。
2、题材概念处于刚刚启动阶段,K线看起来像要涨又要跌,让散户又不敢,能起到出其不意攻其不备的效果;
3、中间的阴线是主力刻意在洗盘吸筹。把恐高者吓出去,在相对低位以高换手继续吸筹;涨停阳线竖起后立马大阴盖下,手法比较极端,效果也会很好;
4、题材足够大,能快速吸引游资和散户们的眼球,一旦启动反包,有一呼百应的效果,千金难买的龙回头,为后面继续疯炒空中加油。
小结:低位阳包阴,后续涨幅空间大;高位阳包阴,风险加大,收益有限,朋友们酌情考虑!
题材方面如高送转:
每股公积金>=1(即有能力转增);
每股未分配利润>0(大于0即可,你也可以设置大于1);
流通市值小于60亿(中小市值的公司有股本扩张的欲望);
本选股指标是根据K线形态来进行的,这种形态不多,如果再增加题材方面的条件,选出的票很少甚至选不出,所以你可以屏蔽题材方面的条件,就是用{ }把题材条件括起来即可。


ZF:=(C/REF(C,1)-1)*100;
AZ:=RANGE(ZF,1.07,1.1) OR C=H;
A1:=REF(AZ,2);
A2:=REF(C,1)<REF(O,1);
A3:=C>(REF(C,1)+REF(C,1))/1.9;
A4:=(C*FINANCE(7)/100000000)<60;{流通市值}
A5:=FINANCE(34)>5;{每股净资产}
A6:=FINANCE(18)>1;{每股公积金}
A7:=FINANCE(32)>0.5;{未分配利润}
A8:=FINANCE(25)/FINANCE(1)>0.5;{每股经营现金流}
XG:A1 AND A2 AND A3 AND A4 AND A5 AND A6 AND A7 AND A8;


通达信涨停反包擒牛选股/副图源码 贴图

通达信涨停反包擒牛选股/副图源码 贴图

通达信涨停反包擒牛选股/副图源码 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!