好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信梦想控盘副图指标 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-09-16 15:40:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信梦想控盘副图指标 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信梦想控盘副图指标 贴图

无论大小趋势都能捕捉的好指标,没有未来,绝对精准。

VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);

VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
主力:(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORFF00FF;
生命线:(EMA(((0.667*REF(主力,1))+(0.333*主力)),2)*VAR1),COLORFFFFFF;
条件:=CROSS(主力,生命线) AND 主力<40;
条件0:=CROSS(生命线,主力) AND 主力>90;
TJ1:=CROSS(主力,生命线);
TJ2:=CROSS(生命线,主力);
TJ3:=CROSS(主力,生命线) AND REF(主力,1)<20;
TJ4:=CROSS(生命线,主力) AND REF(主力,1)>80;

DRAWTEXT(FILTER((REF(条件,1) AND (REF(LOW,1)>LOW OR TJ2)) OR (REF(条件,2) AND
(REF(LOW,2)>LLV(LOW,3) OR TJ2))
OR (REF(条件,3) AND (REF(LOW,3)>LLV(LOW,4) OR TJ2)),4),45,'S');
DRAWTEXT(条件,20,'买'),LINETHICK4;
DRAWTEXT(条件0,85,'S');

DRAWTEXT(TJ4,85,'S'),COLORYELLOW;

DRAWICON(CROSS(主力,生命线),生命线,4);



通达信梦想控盘副图指标 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信梦想控盘副图指标 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!