好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

【金钻指标】短线王1号

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-09-13 11:57:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

【金钻指标】短线王1号介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:【金钻指标】短线王1号

{公式名称: 短线王1号
公式描述:
无参数
公式类型: 技术指标公式-其他类型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}

VAR1:=CLOSE<OPEN AND CLOSE<REF(CLOSE,1) AND OPEN/CLOSE>=1.04;
VAR2:=CLOSE<OPEN AND OPEN/CLOSE<=1.015;
VAR3:=CLOSE>OPEN AND CLOSE/OPEN<=1.015;
VAR4:=VAR2 OR VAR3;
VAR5:=VAR1;
VAR6:=LOW>REF(LOW,1);
VAR7:=MA(CLOSE,120)>REF(MA(CLOSE,120),1) AND REF(MA(CLOSE,120),1)>REF(MA(CLOSE,120),2);
XG:REF(VAR1,3) AND REF(VAR4,2) AND REF(VAR5,1) AND VAR6 AND CLOSE/REF(CLOSE,1)<1.092 AND VAR7;

{公式名称: 短线王1号
公式描述:
无参数
公式类型: 条件选股公式-其他类型
公式版本: 0

参数精灵:无
用法注释:无
公式源码:}
VAR1:=CLOSE<OPEN AND CLOSE<REF(CLOSE,1) AND OPEN/CLOSE>=1.04;
VAR2:=CLOSE<OPEN AND OPEN/CLOSE<=1.015;
VAR3:=CLOSE>OPEN AND CLOSE/OPEN<=1.015;
VAR4:=VAR2 OR VAR3;
VAR5:=VAR1;
VAR6:=LOW>REF(LOW,1);
VAR7:=MA(CLOSE,120)>REF(MA(CLOSE,120),1) AND REF(MA(CLOSE,120),1)>REF(MA(CLOSE,120),2);
XG:REF(VAR1,3) AND REF(VAR4,2) AND REF(VAR5,1) AND VAR6 AND CLOSE/REF(CLOSE,1)<1.092 AND VAR7;

【金钻指标】短线王1号

【金钻指标】短线王1号


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!