好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信中长短线出击副图源码 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-09-09 18:49:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信中长短线出击副图源码 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信中长短线出击副图源码 贴图

RSV1:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
K1:=SMA(RSV1,8,1);
D1:=SMA(K1,8,1);
STICKLINE(EMA(D1,3)>REF(EMA(D1,3),1) ,EMA(D1,3) ,REF(EMA(D1,3),1) ,11 ,0),COLORRED;
STICKLINE(EMA(D1,3)<REF(EMA(D1,3),1) ,EMA(D1,3) ,REF(EMA(D1,3),1) ,11 ,0 ),COLORCYAN;

VAR4:=(2*CLOSE+HIGH+LOW)/4;
VAR5:=LLV(LOW,34);
VAR6:=HHV(HIGH,34);
散户: EMA((VAR4-VAR5)/(VAR6-VAR5)*100,12),LINETHICK1,COLORRED;
新庄: EMA(0.667*REF(散户,1)+0.333*散户,4),COLORBLACK;
高减:IF(CROSS(新庄,散户) AND 新庄>80,80,90),COLOR14BA14;
低吸:IF(CROSS(散户,新庄) AND 散户<25,10,0),LINETHICK1,COLORYELLOW;
GG:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORMAGENTA,LINETHICK1;
DRAWICON(CROSS(GG,散户) AND 散户<30,散户,1);
DRAWICON(GG<8,GG,2);
RSV2:=(CLOSE-LLV(LOW,140))/(HHV(HIGH,120)-LLV(LOW,120))*100;
K2:=SMA(RSV2,46,1);
D2:=SMA(K2,46,1);
长线:STICKLINE(EMA(D2,3)>REF(EMA(D2,3),5) ,EMA(D2,3) ,REF(EMA(D2,3),5) ,11 ,0),COLORRED;
STICKLINE(EMA(D2,3)<REF(EMA(D2,3),5) ,EMA(D2,3) ,REF(EMA(D2,3),5) ,11 ,0 ),COLORBLUE;
100,COLORGREEN;

50,POINTDOT,COLOR14BA14;
20,POINTDOT;
10,POINTDOT,COLORGREEN;
 


 


通达信中长短线出击副图源码 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信中长短线出击副图源码 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!