好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信量价趋势副图或选股指标 明码 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-09-06 13:56:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信量价趋势副图或选股指标 明码 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信量价趋势副图或选股指标 明码 贴图

本指标是受网上的“资金价格”指标启发而改编,经过观察认为还可以(不可能会100%啊),以明码分享给朋友们,大咖就一笑飘过啦
本指标可作选股或副图,最后已经加入去停牌的,为保险起见也加入相对昨日收阳的代码,最后一句后面的“价格趋势< ”后面的数值任你修改(80以下)。

明码如下:
AC:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
AC1:=(H + L + C+REF(C,1)+O)/5;
AC2:=SMA(AC,3,1);
AC3:=SMA(AC2,3,1);
AV:=SUM(IF(AC1>REF(AC1,1),AC1*VOL,0),9)/SUM(IF(AC1<REF(AC1,1),AC1*VOL,0),9);
资金趋势:=100-(100/(1+AV));
价格趋势:=(3*AC2-2*AC3)*1.1;
选股:DYNAINFO(4)>1 AND C>REF(C,1)AND LONGCROSS(价格趋势,资金趋势,2)AND 价格趋势<50;
贴图如下:
价格趋势<50

通达信量价趋势副图或选股指标 明码 贴图

价格趋势<70


通达信量价趋势副图或选股指标 明码 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信量价趋势副图或选股指标 明码 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!