好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信量价筹K副图指标 贴图 无未来 加密

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-08-28 22:04:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:15.0 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信量价筹K副图指标 贴图 无未来 加密介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信量价筹K副图指标 贴图 无未来 加密

本个一直在用,无未来,很经典实用,上图吧,量价筹K(加密)

N:=30;
CW:=CLOSE+WINNER(CLOSE);
HW:=HIGH+WINNER(HIGH);
LW:=LOW+WINNER(LOW);
OW:=OPEN+WINNER(OPEN);
AMV:=SMA(VOL,N,1);
【最高】:=AMV*HW/20;
【最低】:=AMV*LW/20;
【收盘】:=AMV*CW/20;
【开盘】:=REF(【收盘】,1);
【三日】:=MA(【收盘】,3);
【五日】:MA(【收盘】,5);
【十日】:MA(【收盘】,10);
【十三日】:=MA(【收盘】,13);
【二十日】:MA(【收盘】,20),CIRCLEDOT,COLORYELLOW;
TDXSTEP3425:DRAWBAND(【五日】,RGB(255,99,71),【十日】,RGB(50,202,50));
TDXSTEP3426:STICKLINE(【收盘】<【开盘】,【收盘】,【开盘】,3,0),COLORCYAN;
TDXSTEP3427:STICKLINE(【收盘】<【开盘】,【最高】,【最低】,0,0),COLORCYAN;
TDXSTEP3428:STICKLINE(【收盘】>【开盘】,【最高】,【最低】,0,0),COLORRED;
TDXSTEP3429:STICKLINE(【收盘】>【开盘】,【收盘】,【开盘】,3,1),COLORRED;
【中间价】:=(【最高】+【最低】+【收盘】)/3;
TDXSTEP3430:STICKLINE(【收盘】>【开盘】 AND CROSS(【中间价】,【十三日】),【收盘】,【开盘】,1,0),COLORYELLOW;
TDXSTEP3431:STICKLINE(CROSS(【三日】,【中间价】),【收盘】,【开盘】,1,0),COLORBLUE;


通达信量价筹K副图指标 贴图 无未来 加密

通达信量价筹K副图指标 贴图 无未来 加密

通达信量价筹K副图指标 贴图 无未来 加密


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信量价筹K副图指标 贴图 无未来 加密下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!