好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信自用地量买点副图/选股源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-08-23 23:23:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信自用地量买点副图/选股源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信自用地量买点副图/选股源码

VOLUME:=VOL;
MAVOL1:=MA(VOLUME,5);
MAVOL2:=MA(VOLUME,34);
MAVOL3:=MA(VOLUME,135);
XG:=IF(CROSS(0.6,1/VOL*3000>0.01 AND KDJ.J<0 AND CCI<(-100)),VOLUME*5,0);
XGG:=XG>0;
AA:=VOL>=REF(VOL,1)*1.91 AND CLOSE>REF(CLOSE,1)*1.01;
AA1:=VOL<REF(LLV(VOL,13),1);
AA2:=VOL<REF(LLV(VOL,55),1);
AA3:=ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.05;
A:=STICKLINE(AA1,0,VOL,1,0);
B:=STICKLINE(AA2,0,VOL,1,0);
绿量:=A=1 AND COUNT(OPEN<CLOSE,1);
粉量:=B=1;
自用选股:XGG AND 绿量 OR (XGG AND 粉量),COLORMAGENTA;


通达信自用地量买点副图/选股源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!