好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信主升浪套装主图指标 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-08-06 22:19:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:5.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信主升浪套装主图指标 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信主升浪套装主图指标 贴图

MA3:=MA(CLOSE,3);
MA5:MA(CLOSE,5),COLORYELLOW;
MA7:=MA(CLOSE,7);
MA10:=MA(CLOSE,10);
MA13:=MA(CLOSE,13);
MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
MA60:MA(CLOSE,60),COLORRED;
MA120:=MA(CLOSE,120);
MA250:=MA(CLOSE,250);
STICKLINE(C>1.095*REF(C,1),C,O,3.6,0),COLOR007FEE;

UPPER:= MA(CLOSE,26)+ 2*STD(CLOSE,26),LINETHICK1,COLORBLUE;
V1:=240/FROMOPEN*DYNAINFO(8);
D:=MA(C,5);
A:=D>=REF(D,1) ;
B1:=C>D AND (C-D)/D<=0.08;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
MID := MA(CLOSE,26);
LOWER:=MID - 2*STD(C,26);
MA1:=(V,5);
MA2:=(V,60);
GX:=DIF>0 AND DEA>0 AND DIF>DEA AND MA5>MA13 AND MA13>MA20 AND MA20>MA30 AND MA20>REF(MA20,1) AND MA13>REF(MA13,1) AND MA30>REF(MA30,1) AND MA5>REF(MA5,1) AND C> REF(C,1) AND VOL>REF(VOL,1) AND C>MA60 AND C>MA120 AND C>MA250 AND C>REF(HHV(C,150),1) AND C>UPPER AND UPPER>REF(UPPER,1) AND CROSS(CLOSE,UPPER);

ENTERLONG:=DIF>0 AND DEA>0 AND DIF>DEA AND MA5>MA13 AND WINNER(C)>0.9 AND MA13>MA20 AND MA20>MA30 AND MA20>REF(MA20,1)AND MA13>REF(MA13,1) AND MA30>REF(MA30,1) AND MA5>REF(MA5,1) AND C> REF(C,1) AND VOL>REF(VOL,1) AND C>MA60 AND C>MA120 AND C>MA250 AND C>REF(HHV(C,50),1) AND C>UPPER AND UPPER>REF(UPPER,1) AND CROSS(CLOSE,UPPER) AND COUNT(C>MA(C,5),3)=3 AND LOW<MA(CLOSE,3) AND CLOSE>MA(CLOSE,5) AND MA5>MA20 AND MA5>MA60 AND MA13>MA60 AND V1>MA(V,60) AND V1>MA(V,5);

ENTERLONG1:=VOL>MA1 AND VOL>MA2 AND C>MA13 AND C>MA20 AND C>MA30 AND C>MA60 AND C>MA120 AND C>MA250 AND A AND B1 AND DIF=HHV(DIF,30) AND MACD=HHV(MACD,2) AND WINNER(C)>0.9 AND MA5>MA13 AND WINNER(C)>0.9 AND MA13>MA20 AND MA20>MA30 AND MA20>REF(MA20,1) AND MA13>REF(MA13,1) AND MA30>REF(MA30,1) AND MA5>REF(MA5,1) AND C>REF(C,1)AND VOL>REF(VOL,1) AND C>REF(HHV(C,50),1) AND C>UPPER AND UPPER>REF(UPPER,1) AND CROSS(CLOSE,UPPER);

GX11:=GX OR ENTERLONG OR ENTERLONG1;
DRAWICON(GX11,L*0.985,25);
 


 


通达信主升浪套装主图指标 贴图

通达信主升浪套装主图指标 贴图

通达信主升浪套装主图指标 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信主升浪套装主图指标 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!