好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信自用强势股排序指标 排序/副图源码 贴图 牛熊市都适用

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-07-07 20:22:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信自用强势股排序指标 排序/副图源码 贴图 牛熊市都适用介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信自用强势股排序指标 排序/副图源码 贴图 牛熊市都适用

ZY1:=CLOSE/INDEXC*1000;
P1:=IF(ZY1=HHV(ZY1,3),10,0);
P2:=IF(ZY1=HHV(ZY1,5),15,0);
P3:=IF(ZY1=HHV(ZY1,10),20,0);
P4:=IF(ZY1>REF(ZY1,1),10,0);
P5:=IF(ZY1>REF(ZY1,1),5,0);
P6:=IF(REF(ZY1,1)>REF(ZY1,2),5,0);
P7:=IF(REF(ZY1,2)>REF(ZY1,3),5,0);
P8:=IF(REF(ZY1,3)>REF(ZY1,4),5,0);
P9:=IF(REF(ZY1,4)>REF(ZY1,5),5,0);
P10:=IF(REF(ZY1,5)>REF(ZY1,6),5,0);
P11:=IF(REF(ZY1,6)>REF(ZY1,7),5,0);
P12:=IF(REF(ZY1,7)>REF(ZY1,8),5,0);
P13:=IF(REF(ZY1,8)>REF(ZY1,9),5,0);
强势股评分:P1+P2+P3+P4+P5+P6+P7+P8+P9+P10+P11+P12+P13


通达信自用强势股排序指标 排序/副图源码 贴图 牛熊市都适用


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信自用强势股排序指标 排序/副图源码 贴图 牛熊市都适用下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!