好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

分享一个寻找强势股第二次起爆的选股器

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-06-17 17:50:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

分享一个寻找强势股第二次起爆的选股器介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:分享一个寻找强势股第二次起爆的选股器

在中国股票市场上,庄股是大家追逐的对象。但是庄家也不是吃素的,不用点手段可能自己也会在这个市场里灰飞烟灭的。因此强势洗盘也成了庄家最常用的手法。那么在股票越来愈多股票的市场里快速选出庄家强势洗盘的股票呢?其中老鸭头形态就是庄家强势洗盘在k线图上留下的痕迹。
各位股友在选出老鸭头形态的时候还是要凭借自己的经验判断可否介入!


超牛源码:


MA3:=EMA(C,3);
MA10:=EMA(C,10);
Y1:=LLV(L,BARSLAST(CROSS(MA10,MA3))+1);
Y2:=HHV(H,BARSLAST(CROSS(MA3,MA10))+1);
Y3:=HHV(H,BARSLAST(CROSS(MA10,MA3))+1);
Y4:=LLV(L,BARSLAST(CROSS(MA3,MA10))+1);
E1:=EVERY(RANGE(MA(Y3,3)/MA(Y1,3),0.93,1.5),1);
E2:=EVERY(RANGE(MA(Y3,10)/MA(Y1,10),0.93,1.5),1);
E3:=EVERY(RANGE(MA(Y4,3)/MA(Y3,3),0.93,1.5),1);
E4:=EVERY(RANGE(MA(Y4,10)/MA(Y3,10),0.93,1.5),1);
VAR1:=C-REF(C,1);
VAR2:=100*EMA(EMA(VAR1,6),6)/EMA(EMA(ABS(VAR1),6),6);
BT:=(LLV(VAR2,2)=LLV(VAR2,7) AND COUNT(VAR2<0,2) AND CROSS(VAR2,MA(VAR2,2))) AND
E1 AND E2 AND E3 AND E4;
XG: COUNT(BT,1)=1;


老鸭头选股器:
DIF:=EMA(C,5)-EMA(C,34);
DEA:=EMA(DIF,5);
MA24:=EMA((H+L+O+C*3)/6,24);
涨停股:=HHV(REF(REF(C,1)*1.1-C<0.005,1),11);
老鸭头:涨停股 AND EVERY(MA24>REF(MA24,1)*1.005,5) AND MA24>REF(MA24,1)*1.008
AND (DIF-REF(DIF,1)<0 OR DIF<=DEA) AND DYNAINFO(4)>0 AND FINANCE(7)<8000000000;


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
分享一个寻找强势股第二次起爆的选股器下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!