好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信致命1号副图/选股指标最新版 源码 附图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-06-15 12:35:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信致命1号副图/选股指标最新版 源码 附图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信致命1号副图/选股指标最新版 源码 附图

{副图}

Z:=(EMA(CLOSE,12) - EMA(CLOSE,26));
B:=EMA(Z,9);MACD:=2*(Z-B);
AA:=CAPITAL/100<50000;
AB:=MACD<0 AND EVERY(MACD>REF(MACD,1),3);
AC:=AB OR CROSS(Z,B);AD:=MA(C,20)>REF(MA(C,20),1);
DT:=MA(AMOUNT,6)>MA(AMOUNT,12) AND MA(AMOUNT,12)>MA(AMOUNT,24);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;A9:=CROSS(K,D);
AF:= "MACD.DEA">0 AND CROSS("MACD.DIF","MACD.DEA");
AE:=COUNT(REF(NOT(DT),1) AND DT,30)>=2 AND DT AND AF;
XG:A9 AND CROSS(MACD.MACD,0)AND AC AND AD ;
DRAWTEXT_FIX(1,0.01,0,0,DYBLOCK),COLORWHITE;
DRAWTEXT_FIX(1,0.06,0,0,HYBLOCK),COLORWHITE;
DRAWTEXT_FIX(1,0.11,0,0,ZDBLOCK),COLORWHITE;


通达信致命1号副图/选股指标最新版 源码 附图

通达信致命1号副图/选股指标最新版 源码 附图

 

{选股}
Z:=(EMA(CLOSE,12) - EMA(CLOSE,26));
B:=EMA(Z,9);MACD:=2*(Z-B);
AA:=CAPITAL/100<50000;
AB:=MACD<0 AND EVERY(MACD>REF(MACD,1),3);
AC:=AB OR CROSS(Z,B);AD:=MA(C,20)>REF(MA(C,20),1);
DT:=MA(AMOUNT,6)>MA(AMOUNT,12) AND MA(AMOUNT,12)>MA(AMOUNT,24);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;A9:=CROSS(K,D);
AF:= "MACD.DEA">0 AND CROSS("MACD.DIF","MACD.DEA");
AE:=COUNT(REF(NOT(DT),1) AND DT,30)>=2 AND DT AND AF;
XG:A9 AND CROSS(MACD.MACD,0)AND AC AND AD;


致命一号原理就是一个月内在平台整理(波动空间在上下15%间)的股票,然后突然放量突破区间上攻出信号!这样的信号是强有力的中短线指标信号,结合了MACD量能进去变化情况。
以红柱量能代表进的资金多,很少出现绿柱,突破时说明大资金仍在里面。这样对后市有利,结合原理,我们的用法就简单了,

1,短线操作小方法:出信号当天在盘中预警价下方介入,(短线的目标是3个点以上,)(时间是一到二个交易日)
如出信号介入后,第二天不涨反跌,这样的信号可关注出信号当天的中间价,即均价,,收盘价必须收到均价上方即可持有,否则或以中线的思路把握。短线就得先出来观望了。

2,中线操作的小方法,当天出信号我会进五分之一仓,然后在第二天,第三天,找低点进,只要不出现5个点以上的阳线,我只进不出。
(前提是不能破掉出信号当天的阳线实体低点,否则有破位的风险,)然后重仓涨8%到15%我才会出掉,中线定位的目标是8个点以上的空间,

关注短线或是中线的信号,可从以下几个方面如手,一就是MACD量柱在红色区,第二天是不是持续放大,持续放大,短线,中短都可。
如相平或放大一点点,这样的信号只能以短线的思路来把握,冲高必须出来,再就是中线定位的信号要注意的就是回调时量能必须是缩小的!这一点很重要,切记。


致命一号原理就是一个月内在平台整理(波动空间在上下15%间)的股票,
然后突然放量突破区间上攻出信号!这样的信号是强有力的中短线指标信号,
结合了MACD量能进去变化情况。以红柱量能代表进的资金多,很少出现绿柱,
突破时说明大资金仍在里面。这样对后市有利,另外限制了盘子较大的个股,
流通盘少于5个亿的我们操作。大于5个亿的不关注。

结合原理,我们的用法就简单了,

出信号当天也可以介入,适合做短线的朋友们,第二天或第三天冲高可以出来。但是呵呵作的话,

当天出信号我会进五分之一仓,然后在第二天,第三天,找低点进,只要不出现5个点以上的阳线,我只进不出。

只要不破出信号当天的实体阳线,然后我就持有,然后重仓涨8%到15%我才会出掉。当然具体结合盘中情况。

只是说明我的这个指标是打好基础再上涨的!看好后市。对于出货点。个人可以凭自己的盘中感觉和分时指标高抛低吸!


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信致命1号副图/选股指标最新版 源码 附图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!