好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信KDJ标准终极版源码 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-06-08 22:34:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信KDJ标准终极版源码 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信KDJ标准终极版源码 贴图

kdj标准数年时间不断升级,今天我认为差不多了,以后应该不会再升级了,所以叫终极版,这次增加一条轨道线,这线是干嘛呢,j值总是在不断的波动,但是波动到哪里一直是一个谜,这个升级版可以精确的知道波动的大概率位置,对于判断来说可以说如虎添翼了。刚写出来我也没有很深的体会,觉得很不错了,希望大家喜欢。也谢谢大家对kdj标准一贯的支持和热爱,不客气的说这个指标是关乎股市的内在的规律性的构造的,一定珍惜多研究。论坛好指标要收费,俺免费不等于是坏指标。只是觉得真正的好东西无偿给大家是很有必要的,不必敝帚自珍。


DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0);
RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
K:SMA(RSV,18,1) LINETHICK1 COLORFF4600;
K1:K LINETHICK2 COLORFF0000;
D:SMA(K,3,1) LINETHICK1 COLOR0FFF2B;
D1:D LINETHICK2 COLOR007F00;
J:3*K-2*D LINETHICK2 COLORFFF69A;
J1:J LINETHICK1 COLORFFF60A;
IF(J>REF(J,1),J,DRAWNULL) CIRCLEDOT,LINETHICK1 COLORWHITE;
IF(J>REF(J,1),J,DRAWNULL) CIRCLEDOT,LINETHICK3 COLORC0FFFF;

IF(J<REF(J,1),J,DRAWNULL) CIRCLEDOT,LINETHICK3,COLOR9F35DD;
IF(J<REF(J,1),J,DRAWNULL) CIRCLEDOT,LINETHICK1,COLORFFB0FF;
IF(J<REF(J,1),J,DRAWNULL) CIRCLEDOT,LINETHICK2,COLORFF8BFF;
趋势维持线:EMA(J,4.2) COLORRED LINETHICK2 ;
轨道线:(J+REF(J,1)+REF(J,2)+REF(J,3))/4*(K/D) COLORYELLOW;

通达信KDJ标准终极版源码 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!