好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信量价对比副图指标 贴图 红线上穿蓝线时股价将会大幅拉升

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-06-06 21:47:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信量价对比副图指标 贴图 红线上穿蓝线时股价将会大幅拉升介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信量价对比副图指标 贴图 红线上穿蓝线时股价将会大幅拉升

如题,根据量价对比关系,当红色价涨幅线上穿蓝色量涨幅线时(量价同升),股价会在短期内快速拉升,收益惊人!参透精髓的高手可以按照这个思路编辑选股公式!


价量同升:=C>REF(C,1) AND V>REF(V,1);
价量背离1:=C<REF(C,1) AND V>REF(V,1);
价量背离2:=C>=REF(C,1) AND V<REF(V,1);
价量同降:=C<REF(C,1) AND V<REF(V,1);
DRAWRECTREL(10,10,990,990,RGB(55,55,0));
DRAWRECTREL(10,500,990,500,255);
DRAWRECTREL(500,10,500,990,255);
DRAWTEXT_FIX(价量同升,0.9,0.9,1,'价量同升且量较小,低买');
DRAWTEXT_FIX(价量同降,0.2,0.9,1,'价量同降,清仓');
DRAWTEXT_FIX(价量背离1,0.2,0.7,1,'价量背离,清仓');
DRAWTEXT_FIX(价量背离2,0.9,0.2,1,'价量背离,观望');
DRAWTEXT_FIX(价量同升,0.2,0.2,1,'价量同升且量大,持股');
DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量同升,0.98,0.9,1,C),COLORRED;
DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量同降,0.28,0.9,1,C),COLORGREEN;
DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量同升,0.28,0.20,1,C),COLORRED;
DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量背离1,0.28,0.7,1,C),COLORGREEN;
DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量背离2,0.98,0.20,1,C),COLORRED;
价涨幅1:=(C-REF(C,1))/REF(C,1);
量涨幅1:=(V-REF(V,1))/REF(V,1);
价涨幅:SUM(价涨幅1,0),COLORRED,LINETHICK2,LINESTICK;
量涨幅:=SUM(量涨幅1,0);
量涨幅2:=EMA(量涨幅,50)/EMA(价涨幅,20);
量涨幅线:量涨幅/量涨幅2,COLORBLUE,LINETHICK2,LINESTICK;


通达信量价对比副图指标 贴图 红线上穿蓝线时股价将会大幅拉升

通达信量价对比副图指标 贴图 红线上穿蓝线时股价将会大幅拉升


通达信量价对比副图指标 贴图 红线上穿蓝线时股价将会大幅拉升


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信量价对比副图指标 贴图 红线上穿蓝线时股价将会大幅拉升下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!