好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信强势副图指标 贴图 无未来 不加密

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-06-04 22:24:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信强势副图指标 贴图 无未来 不加密介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信强势副图指标 贴图 无未来 不加密

AR1:=MA(CLOSE,5);
VAR2:=MA(CLOSE,10);
VAR3:=MA(CLOSE,20);
VAR4:=MA(CLOSE,30);
VAR5:=MA(CLOSE,60);
VAR6:=MA(CLOSE,120);
VAR7:=MA(CLOSE,240);
VAR8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100>5;
VAR9:=FILTER(VAR8,10);
VAR10:=BARSLAST(VAR9);
VAR11:=REF(HIGH,VAR10+2);
VAR12:=REF(HIGH,VAR10+1);
VAR13:=REF(HIGH,VAR10);
VAR14:=MAX(VAR11,VAR12);
VAR15:=MAX(VAR14,VAR13);
VAR16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>5;
VAR17:=VAR10<150;
VAR18:=(OPEN-VAR15)/VAR15*100<30;
VAR19:=(CLOSE-LLV(LOW,VAR10))/LLV(LOW,VAR10)*100<50;
VAR20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100<30;
VAR21:=VOL/MA(VOL,5)<3.5;
VAR22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100<80;
VAR23:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>=5 AND (CLOSE-OPEN)/(HIGH-CLOSE)>3 AND VOL/MA(VOL,5)>1.3;
VAR24:=DATE<991151231;
VAR25:=VAR16 AND VAR17 AND VAR18 AND VAR19 AND VAR20 AND VAR21 AND VAR22 AND VAR24;
暴利:FILTER(VAR25,15);

通达信强势副图指标 贴图 无未来 不加密

通达信强势副图指标 贴图 无未来 不加密


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信强势副图指标 贴图 无未来 不加密下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!