好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信分时顶底分时副图指标 配图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-06-03 22:27:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信分时顶底分时副图指标 配图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信分时顶底分时副图指标 配图

分享T+0实用指标:【分时顶底】(附图),配图很直观,请直接看图!指标很简单,T+0方便,看准了就用,买在低点或卖在高点,持仓股T+0或能有效降低持仓成本!说明:指标没有未来函数!放心使用!



TEND:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))
*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))
*100,5,1),3,1),COLORFF00FF;
TJ0:IF(TEND<=10,12,0),LINETHICK2,COLORFF00FF;

VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60));
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);
VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);
VAR13,COLOR000000;
DRAWBAND(VAR12,RGB(255,0,0),VAR13,RGB(256,200,0));

A1:=HHV(HIGH,50)/LLV(LOW,100)>1.5;
A2:=(HHV(HIGH,50)-LOW)/(HHV(HIGH,50)-LLV(LOW,100));
A3:=(LOW-LLV(LOW,100))/(HHV(HIGH,50)-LLV(LOW,100));
A4:=HHVBARS(HIGH,50)<LLVBARS(LOW,100);
A5:=A1 AND A2>0.5 AND A3>0.3 AND A4;
A6:=COUNT(A5,20)=1;
TJ1:=A6 AND A5;
STICKLINE(TJ1,0,20,4,0),COLOR009999;
STICKLINE(TJ1,0,20,2,0),COLOR00BBBB;
STICKLINE(TJ1,0,20,1,0),COLOR00DDDD;
STICKLINE(TJ1,0,20,0.4,0),COLOR00FFFF;
DRAWTEXT(TJ1 ,22,'抢弹'),COLOR00BBFF;
VAR2W:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
MW:= EMA(VAR2W,3);
VAR3W:=EMA(VAR2W,7);
M1:= EMA(VAR3W,5);
MB1:=CROSS(MW,M1) AND M1<20;
TJ2:IF((MB1),20,0),LINETHICK2,COLORRED;
DRAWTEXT(CROSS(MW,M1) AND M1<20,22,'★底'),COLORRED;
SAL: IF(TEND>=98,90,100),LINETHICK3,COLORFF0000;
DRAWICON(CROSS(80,TEND),80,2);
XG:TJ0 AND TJ2;
STICKLINE(XG,0,30,4,0),COLOR000099;
STICKLINE(XG,0,30,2,0),COLOR0000BB;
STICKLINE(XG,0,30,1,0),COLOR0000DD;
STICKLINE(XG,0,30,0.4,0),COLOR0000FF;
TJ3:=FILTER(CROSS(TEND,VAR12) AND VAR12<60,8);
DRAWICON(TJ3,VAR12,23);
DRAWTEXT(TJ3,TEND,'拉'),COLORFFFFFF;





通达信分时顶底分时副图指标 配图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!