好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信抄底选股/副图指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-05-19 22:06:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信抄底选股/副图指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信抄底选股/副图指标

XA_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
XA_2:=SMA(XA_1,3,1);
XA_3:=SMA(XA_2,3,1);
XA_4:=SMA(XA_3,5,1);
XA_5:=LLV(LOW,999999);
XA_6:=HHV(HIGH,999999);
XA_7:=100/(XA_6-XA_5);
XA_8:=HHV(HIGH,9)-LLV(LOW,9);
XA_9:=HHV(HIGH,9)-CLOSE;
XA_10:=CLOSE-LLV(LOW,9);
XA_11:=XA_9/XA_8*100-70;
XA_12:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
XA_13:=(2*CLOSE+HIGH+LOW)/4;
XA_14:=SMA(XA_10/XA_8*100,3,1);
XA_15:=LLV(LOW,34);
XA_16:=SMA(XA_14,3,1)-SMA(XA_11,9,1);
XA_17:=IF(XA_16>100,XA_16-100,0);
XA_18:=HHV(HIGH,34);
XA_19:=EMA((XA_13-XA_15)/(XA_18-XA_15)*100,13);
XA_20:=EMA(0.667*REF(XA_19,1)+0.333*XA_19,2);
XA_21:=SMA(MAX(CLOSE-REF(CLOSE,1),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF(INDEXC,1))/INDEXC,8,1)*100-25;
XA_22:=MA(XA_21,3);
XA_23:=REF(XA_22,1);
XA_24:=EMA(XA_20,5);
CC选股:STICKLINE(CROSS(XA_19,XA_20) AND XA_19>XA_20 AND XA_19<18,10,0,3,0);


通达信抄底选股/副图指标

通达信抄底选股/副图指标


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信抄底选股/副图指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!