好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信波段神器副图源码 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-05-07 21:57:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信波段神器副图源码 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信波段神器副图源码 贴图

波段神器
波段顶部出现长黄色线,卖出.波段底部出现长黄色线,买入.


WL:=(HHV(H,8)-C)/(HHV(H,8)-LLV(L,8))*100-70; MWL:=SMA(WL,8,1); RSV:=(C-LLV(L,8))/(HHV(H,8)-LLV(L,8))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); DKC:=(D+100)-(MWL+100); GL:=((C-MA(C,6))/MA(C,6)*200)+20,COLORGREEN; A:DKC/2,COLORLIMAGENTA,LINETHICK2; 涔扮偣:REF(A<20,1)AND A>REF(A,1)AND CROSS(GL,19.5),COLORYELLOW,NODRAW; 浣庝綅:A<20,COLORLIGRAY,NODRAW; 楂樹綅:A>50,COLORYELLOW,NODRAW; 10,COLORGRAY,DOTLINE; 20,COLORGRAY,DOTLINE; 50,COLORBROWN,DOTLINE; 15,COLORRED,DOTLINE; STICKLINE(A>50,50,A,0.1,0),COLORYELLOW; STICKLINE(A>50 AND A<REF(A,1),50,A,0.1,0),COLORGREEN; STICKLINE(A>60,60,A,0.1,0),COLORRED; STICKLINE(A<20,20,A,0.1,0),COLORLIGRAY; STICKLINE(A<20 AND A>REF(A,1),20,A,0.1,0),COLORLIRED; STICKLINE(A<10,10,A,0.1,0),COLORWHITE; STICKLINE(涔扮偣=1,22,A,0.1,0),COLORYELLOW;


通达信波段神器副图源码 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信波段神器副图源码 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!